<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.girondins4ever.com/xmlrpc.php"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    	google_ad_client: "ca-pub-1812829708334775",
    	enable_page_level_ads: true
  	});</script> <title>Kwaku Mawuli Avorgah : &quot;Tout ceci n’est qu’un jeu juridique pour se protéger plus tard devant l’UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous répond pas&quot; - Girondins4Ever</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A400%2C300italic%2C300%2C400italic%2C700%7CRoboto%3A400%2C500%7CRoboto%20Condensed%7CYanone%20Kaffeesatz&subset=latin%2Clatin-ext,cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&display=swap" /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="Kwaku Mawuli Avorgah, l&#039;agent de Thibault Klidje, nouveau joueur des Girondins de Bordeaux jusqu&#039;en 2023, a tenu à répondre aux propos de son joueur sur"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Kwaku Mawuli Avorgah : &quot;Tout ceci n’est qu’un jeu juridique pour se protéger plus tard devant l’UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous répond pas&quot; - Girondins4Ever" /><meta property="og:description" content="Kwaku Mawuli Avorgah, l&#039;agent de Thibault Klidje, nouveau joueur des Girondins de Bordeaux jusqu&#039;en 2023, a tenu à répondre aux propos de son joueur sur" /><meta property="og:url" content="https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/" /><meta property="og:site_name" content="Girondins4Ever" /><meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" /><meta property="article:section" content="Interview" /><meta property="article:published_time" content="2020-02-29T11:00:32+00:00" /><meta property="article:modified_time" content="2020-02-29T20:22:59+00:00" /><meta property="og:updated_time" content="2020-02-29T20:22:59+00:00" /><meta property="og:image" content="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1.jpg" /><meta property="og:image:secure_url" content="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="520" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Kwaku Mawuli Avorgah, l&#039;agent de Thibault Klidje, nouveau joueur des Girondins de Bordeaux jusqu&#039;en 2023, a tenu à répondre aux propos de son joueur sur" /><meta name="twitter:title" content="Kwaku Mawuli Avorgah : &quot;Tout ceci n’est qu’un jeu juridique pour se protéger plus tard devant l’UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous répond pas&quot; - Girondins4Ever" /><meta name="twitter:site" content="@Girondins4ever" /><meta name="twitter:image" content="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1.jpg" /><meta name="twitter:creator" content="@Girondins4ever" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://www.girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://www.youtube.com/channel/UC87nit3snKGPECoEb3dGeZg","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://www.girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://www.girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://www.girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://www.girondins4ever.com/#website","url":"https://www.girondins4ever.com/","name":"Girondins4Ever","inLanguage":"fr-FR","description":"Site non officiel des Girondins de Bordeaux","publisher":{"@id":"https://www.girondins4ever.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.girondins4ever.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#primaryimage","inLanguage":"fr-FR","url":"https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1.jpg","width":780,"height":520},{"@type":"WebPage","@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#webpage","url":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/","name":"Kwaku Mawuli Avorgah : &quot;Tout ceci n\u2019est qu\u2019un jeu juridique pour se prot\u00e9ger plus tard devant l\u2019UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous r\u00e9pond pas&quot; - Girondins4Ever","isPartOf":{"@id":"https://www.girondins4ever.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#primaryimage"},"datePublished":"2020-02-29T11:00:32+00:00","dateModified":"2020-02-29T20:22:59+00:00","description":"Kwaku Mawuli Avorgah, l'agent de Thibault Klidje, nouveau joueur des Girondins de Bordeaux jusqu'en 2023, a tenu \u00e0 r\u00e9pondre aux propos de son joueur sur"},{"@type":"Article","@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#article","isPartOf":{"@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#webpage"},"author":{"@id":"https://www.girondins4ever.com/#/schema/person/4d59294a484a35bdd407ad0858315467"},"headline":"Kwaku Mawuli Avorgah : \u00ab\u00a0Tout ceci n\u2019est qu\u2019un jeu juridique pour se prot\u00e9ger plus tard devant l\u2019UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous r\u00e9pond pas\u00a0\u00bb","datePublished":"2020-02-29T11:00:32+00:00","dateModified":"2020-02-29T20:22:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#webpage"},"publisher":{"@id":"https://www.girondins4ever.com/#organization"},"image":{"@id":"https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#primaryimage"},"articleSection":"Interview","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.girondins4ever.com/#/schema/person/4d59294a484a35bdd407ad0858315467","name":"Romain","image":{"@type":"ImageObject","@id":"https://www.girondins4ever.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/072e496b1bea368c49764dbe9ac2e28d?s=96&d=https%3A%2F%2Fwww.girondins4ever.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fg4e_logo_aout-1.png&r=g","caption":"Romain"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://www.girondins4ever.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux des commentaires" href="https://www.girondins4ever.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Kwaku Mawuli Avorgah : « Tout ceci n’est qu’un jeu juridique pour se protéger plus tard devant l’UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous répond pas » Flux des commentaires" href="https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv-2.3.2.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min-5.7.1.css' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min-2.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.girondins4ever.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='eae-css-css' href='https://www.girondins4ever.com/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/css/eae.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.girondins4ever.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.girondins4ever.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vegas-css-css' href='https://www.girondins4ever.com/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-71/includes/css/styles-5.0.2.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.girondins4ever.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.girondins4ever.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-general-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/sportspress-2.6.20.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-icons-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/icons-2.6.8.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/sportspress-style-2.3.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-style-ltr-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr-2.3.css' type='text/css' media='all' /><link rel='stylesheet' id='ssb-ui-style-css' href='https://www.girondins4ever.com/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css' type='text/css' media='all' /><style id='ssb-ui-style-inline-css' type='text/css'>#ssb-btn-0{background:#011544}#ssb-btn-0:hover{background:rgba(1,21,68,.9)}#ssb-btn-0 a{color:#fff}.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#011544;color:#fff}.ssb-share-btn:hover{background:rgba(1,21,68,.9)}.ssb-share-btn a{color:#ffffff!important}</style><link rel='stylesheet' id='ssb-fontawesome-css' href='https://www.girondins4ever.com/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min-5.3.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-5.3.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content-5.3.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wp-lightbox-21/styles/lightbox.min-1.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='hueman-main-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/css/main.min-3.4.39.css' type='text/css' media='all' /><style id='hueman-main-style-inline-css' type='text/css'>body{font-family:'Roboto Condensed',Arial,sans-serif;font-size:1rem}@media only screen and (min-width:720px){.nav>li{font-size:1rem}}.container-inner{max-width:1225px}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#011645}::-moz-selection{background-color:#011645}a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#011645}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#011645}.post-format .format-container{border-color:#011645}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#011645!important}.sidebar.s2 .post-nav li a:hover i,.sidebar.s2 .widget_rss ul li a,.sidebar.s2 .widget_calendar a,.sidebar.s2 .alx-tab .tab-item-category a,.sidebar.s2 .alx-posts .post-item-category a,.sidebar.s2 .alx-tab li:hover .tab-item-title a,.sidebar.s2 .alx-tab li:hover .tab-item-comment a,.sidebar.s2 .alx-posts li:hover .post-item-title a{color:#fff}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{background-color:#fff}.sidebar.s2 .alx-tabs-nav li.active a{border-bottom-color:#fff}.post-comments::before{border-right-color:#fff}.search-expand,#nav-topbar.nav-container{background-color:#001544}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#001544}}.is-scrolled #header .nav-container.desktop-sticky,.is-scrolled #header .search-expand{background-color:#001544;background-color:rgba(0,21,68,.9)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul{background-color:#001544;background-color:rgba(0,21,68,.95)}#header{background-color:#011645}@media only screen and (min-width:720px){#nav-header .nav ul{background-color:#011645}}#header #nav-mobile{background-color:#33363b}.is-scrolled #header #nav-mobile{background-color:#33363b;background-color:rgba(51,54,59,.9)}#nav-header.nav-container,#main-header-search .search-expand{background-color:}@media only screen and (min-width:720px){#nav-header .nav ul{background-color:}}#footer-bottom{background-color:#011645}.site-title a img{max-height:100px}.sidebar.expanding,.sidebar.collapsing,.sidebar .sidebar-content,.sidebar .sidebar-toggle,.container-inner>.main::before,.container-inner>.main::after{background-color:#fff}@media only screen and (min-width:480px) and (max-width:1200px){.s2.expanded{background-color:#fff}}@media only screen and (min-width:480px) and (max-width:960px){.s1.expanded{background-color:#fff}}body{background-color:#eaeaea}</style><link rel='stylesheet' id='theme-stylesheet-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/huemang4e/style-3.4.39.css' type='text/css' media='all' /><link rel='stylesheet' id='hueman-font-awesome-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/css/font-awesome.min-3.4.39.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.girondins4ever.com/wp-content/themes/hueman/style.css' type='text/css' media='all' /><style type="text/css">.sp-template a,.sp-data-table a{color:#011544!important}.sp-data-table{border:0px!important}.sp-data-table th,.sp-data-table td{border:0px!important}</style><script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.50.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ssb_ui_data = {"z_index":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc-5.3.5.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min-5.3.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":"1","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"1","enableGoogleLogin":0,"googleAppID":"","cookiehash":"699b8d23385e8bca45c8a88877be8cb8","isLoadOnlyParentComments":0,"ahk":"h^al%)0*8kq^2$o=3t6&l7=h!j3vmlwu","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":337289,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-5.3.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content-5.3.5.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity-5.3.5.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.girondins4ever.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.girondins4ever.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.girondins4ever.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="SportsPress 2.6.20" /><link rel='shortlink' href='https://www.girondins4ever.com/?p=337289' /><link rel="alternate" type="application/json+oembed" href="https://www.girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.girondins4ever.com%2Fkwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.girondins4ever.com%2Fkwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas%2F&#038;format=xml" /><style>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</style><style type='text/css' id='Responsive_Column_Widgets_1.2.7' >.responsive_column_widgets_box .widget{padding:4px;width:auto;height:auto}.responsive_column_widgets_column_hide{display:none!important}@media only screen and (max-width:240px){.responsive_column_widgets_column{margin:1% 0 1% 0}}.responsive_column_widgets_box:before,.responsive_column_widgets_box:after{content:'';display:table}.responsive_column_widgets_box:after{clear:both}.responsive_column_widgets_box{float:none;width:100%;margin-left:auto;margin-right:auto;zoom:1}.responsive_column_widgets_column{display:block;float:left;margin:1% 0 1% 1.6%}.responsive_column_widgets_column:first-child{margin-left:0}.responsive_column_widgets_column_1{margin-left:0;clear:left}.element_of_1{width:100%}.element_of_2{width:49.2%}.element_of_3{width:32.2%}.element_of_4{width:23.8%}.element_of_5{width:18.72%}.element_of_6{width:15.33%}.element_of_7{width:12.91%}.element_of_8{width:11.1%}.element_of_9{width:9.68%}.element_of_10{width:8.56%}.element_of_11{width:7.63%}.element_of_12{width:6.86%}.element_2_of_2{width:100%}.element_2_of_3{width:66%}.element_3_of_3{width:100%}.element_2_of_4{width:49.2%}.element_3_of_4{width:74.6%}.element_4_of_4{width:100%}.element_2_of_5{width:39.04%}.element_3_of_5{width:59.36%}.element_4_of_5{width:79.68%}.element_5_of_5{width:100%}.element_2_of_6{width:32.26%}.element_3_of_6{width:49.19%}.element_4_of_6{width:66.12%}.element_5_of_6{width:83.05%}.element_6_of_6{width:100%}.element_2_of_7{width:27.42%}.element_3_of_7{width:41.93%}.element_4_of_7{width:56.44%}.element_5_of_7{width:70.95%}.element_6_of_7{width:85.46%}.element_7_of_7{width:100%}.element_2_of_8{width:23.8%}.element_3_of_8{width:36.5%}.element_4_of_8{width:49.2%}.element_5_of_8{width:61.9%}.element_6_of_8{width:74.6%}.element_7_of_8{width:87.3%}.element_8_of_8{width:100%}.element_2_of_9{width:20.96%}.element_3_of_9{width:32.24%}.element_4_of_9{width:43.52%}.element_5_of_9{width:54.8%}.element_6_of_9{width:66.08%}.element_7_of_9{width:77.36%}.element_8_of_9{width:88.64%}.element_9_of_9{width:100%}.element_2_of_10{width:18.72%}.element_3_of_10{width:28.88%}.element_4_of_10{width:39.04%}.element_5_of_10{width:49.2%}.element_6_of_10{width:59.36%}.element_7_of_10{width:69.52%}.element_8_of_10{width:79.68%}.element_9_of_10{width:89.84%}.element_10_of_10{width:100%}.element_2_of_11{width:16.86%}.element_3_of_11{width:26.09%}.element_4_of_11{width:35.32%}.element_5_of_11{width:44.55%}.element_6_of_11{width:53.78%}.element_7_of_11{width:63.01%}.element_8_of_11{width:72.24%}.element_9_of_11{width:81.47%}.element_10_of_11{width:90.7%}.element_11_of_11{width:100%}.element_2_of_12{width:15.32%}.element_3_of_12{width:23.78%}.element_4_of_12{width:32.24%}.element_5_of_12{width:40.7%}.element_6_of_12{width:49.16%}.element_7_of_12{width:57.62%}.element_8_of_12{width:66.08%}.element_9_of_12{width:74.54%}.element_10_of_12{width:83%}.element_11_of_12{width:91.46%}.element_12_of_12{width:100%}.widget_box_widget .responsive_column_widgets_box{margin-top:0}.responsive_column_widgets_column.widget_box_widget{margin-top:0;margin-left:0}.site-main .responsive_column_widgets_box.widget-area{width:100%;margin-right:auto;float:none}.widget_box_widget div.widget{background:none}.responsive_column_widgets_box.content-sidebar{padding:0}</style><style type="text/css" id="style_custom_responsive_column_widgets_0a95e161ab0c1d9e60b3755ac80379bb">.responsive_column_widgets{display:inline-block;width:100%}</style><style type='text/css' class='style_responsive_column_widgets_0a95e161ab0c1d9e60b3755ac80379bb'>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</style><!--[if lt IE 9]>
<script src="https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]--><style type="text/css" id="pt-cv-custom-style-5ec0dce7ft">.pt-cv-wrapper [class*="col-"]{box-sizing:border-box}.pt-cv-term-heading{font-weight:bold!important;color:#444!important;text-transform:uppercase!important}.pt-cv-view .carousel-control span{background:#011544!important}.pt-cv-view .pt-cv-title{margin-bottom:0px!important}</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-337289 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-2cl full-width topbar-enabled mobile-sidebar-hide-s2 header-desktop-sticky header-mobile-sticky chrome elementor-default"><div id="wrapper"><header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent"><nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.girondins4ever.com/" rel="home" title="Girondins4Ever | Page d'accueil"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%20200'%3E%3C/svg%3E" alt="Girondins4Ever" width="221" height="200" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg"/><noscript><img src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg" alt="Girondins4Ever" width="221" height="200"/></noscript></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.girondins4ever.com/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></li></ul><ul id="menu-navigation" class="nav container-inner group"><li id="menu-item-240685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240685"><a href="https://www.girondins4ever.com">Site</a></li><li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240673"><a href="#">Girondins</a><ul class="sub-menu"><li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240688"><a href="https://www.girondins4ever.com/le-club/">Le Club</a></li><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.girondins4ever.com/stade/">Stade Chaban-Delmas</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.girondins4ever.com/le-haillan/">Le Haillan</a></li><li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240689"><a href="https://www.girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li></ul></li><li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240674"><a href="#">Saison 19/20</a><ul class="sub-menu"><li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.girondins4ever.com/l-effectif/">L&rsquo;effectif Pro</a></li><li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153215"><a href="https://www.girondins4ever.com/lestaff/">Le staff Girondin</a></li><li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116319"><a href="https://www.girondins4ever.com/calendrier/">Calendrier des Girondins</a></li><li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240691"><a href="https://www.girondins4ever.com/effectif-cfa/">Effectif National 3</a></li></ul></li><li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240675"><a href="#">Histoire</a><ul class="sub-menu"><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.girondins4ever.com/histoire/">Histoire</a></li><li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297546"><a href="https://www.girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://www.girondins4ever.com/records/">Records</a></li><li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240692"><a href="https://www.girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li><li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98849"><a href="https://www.girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li><li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240693"><a href="https://www.girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li></ul></li><li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150309"><a href="https://www.girondins4ever.com/leffectif">Féminines</a><ul class="sub-menu"><li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150300"><a href="https://www.girondins4ever.com/leffectif/">L&rsquo;effectif</a></li><li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150301"><a href="https://www.girondins4ever.com/le-calendrier/">Le calendrier</a></li></ul></li><li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240676"><a href="#">Autres</a><ul class="sub-menu"><li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240686"><a href="https://www.girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li><li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240687"><a href="https://www.girondins4ever.com/association/">L&rsquo;association</a></li><li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240694"><a href="https://www.girondins4ever.com/contact/">Contact</a></li><li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116117"><a href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li><li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72946"><a href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li><li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240695"><a href="https://www.girondins4ever.com/flux-rss/">Flux RSS</a></li><li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287072"><a href="https://www.girondins4ever.com/mentions-legales/">Mentions légales</a></li></ul></li><li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://forum.girondins4ever.com">Forum</a></li><li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319440"><a href="https://www.girondins4ever.com/le-point-g/">Le Point.G</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Agrandir le menu"></i> <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Réduire le menu"></i></div><div class="nav-wrap container"><ul id="menu-navigation-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240685"><a href="https://www.girondins4ever.com">Site</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240673"><a href="#">Girondins</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240688"><a href="https://www.girondins4ever.com/le-club/">Le Club</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.girondins4ever.com/stade/">Stade Chaban-Delmas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.girondins4ever.com/le-haillan/">Le Haillan</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240689"><a href="https://www.girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240674"><a href="#">Saison 19/20</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.girondins4ever.com/l-effectif/">L&rsquo;effectif Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153215"><a href="https://www.girondins4ever.com/lestaff/">Le staff Girondin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116319"><a href="https://www.girondins4ever.com/calendrier/">Calendrier des Girondins</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240691"><a href="https://www.girondins4ever.com/effectif-cfa/">Effectif National 3</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240675"><a href="#">Histoire</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.girondins4ever.com/histoire/">Histoire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297546"><a href="https://www.girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://www.girondins4ever.com/records/">Records</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240692"><a href="https://www.girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98849"><a href="https://www.girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240693"><a href="https://www.girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150309"><a href="https://www.girondins4ever.com/leffectif">Féminines</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150300"><a href="https://www.girondins4ever.com/leffectif/">L&rsquo;effectif</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150301"><a href="https://www.girondins4ever.com/le-calendrier/">Le calendrier</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240676"><a href="#">Autres</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240686"><a href="https://www.girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240687"><a href="https://www.girondins4ever.com/association/">L&rsquo;association</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240694"><a href="https://www.girondins4ever.com/contact/">Contact</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116117"><a href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72946"><a href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240695"><a href="https://www.girondins4ever.com/flux-rss/">Flux RSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287072"><a href="https://www.girondins4ever.com/mentions-legales/">Mentions légales</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://forum.girondins4ever.com">Forum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319440"><a href="https://www.girondins4ever.com/le-point-g/">Le Point.G</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"><div class="toggle-search"><i class="fa fa-search"></i></div><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.girondins4ever.com/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div class="group pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://www.girondins4ever.com/" rel="home" title="Girondins4Ever | Page d'accueil"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%20200'%3E%3C/svg%3E" alt="Girondins4Ever" width="221" height="200" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg"/><noscript><img src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg" alt="Girondins4Ever" width="221" height="200"/></noscript></a></p></div><div id="header-widgets"><div id="advads_ad_widget-3" class="widget giron-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9864596021375263" data-ad-slot="1046887121"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.girondins4ever.com/interview/" rel="category tag">Interview</a></li><li class="comments"><a href="https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/#respond"><i class="fa fa-comments-o"></i>0</a></li></ul></div><div class="pad group"><article class="post-337289 post type-post status-publish format-standard has-post-thumbnail hentry category-interview"><div class="post-inner group"><h1 class="post-title entry-title">Kwaku Mawuli Avorgah : « Tout ceci n’est qu’un jeu juridique pour se protéger plus tard devant l’UEFA et la FIFA. Nous allons saisir la justice, si Bordeaux ne nous répond pas »</h1><p class="post-byline">par <span class="vcard author"> <span class="fn"><a href="https://www.girondins4ever.com/author/misterinfiny/" title="Articles par Romain" rel="author">Romain</a></span> </span> &middot; Publié <time class="published" datetime="29 février 2020">29 février 2020</time> &middot; Mis à jour <time class="updated" datetime="29 février 2020">29 février 2020</time></p><div class="wp-caption aligncenter"> <img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-600x400 size-600x400 wp-post-image" alt="" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-600x400.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-300x200.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-75x50.jpg 75w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-768x512.jpg 768w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-50x33.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1.jpg 780w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-600x400.jpg" class="attachment-600x400 size-600x400 wp-post-image" alt="" srcset="https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-600x400.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-300x200.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-75x50.jpg 75w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-768x512.jpg 768w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1-50x33.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2020/02/PHOTO-2020-02-24-15-04-50-1.jpg 780w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></div><p class="wp-caption-text">Thibault Klidjé, Souleymane Cissé et Kwaku Mawuli Avorgah</p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><p><em><strong>Kwaku Mawuli Avorgah</strong>, l&rsquo;agent de <strong>Thibault Klidje</strong>, <a href="https://www.girondins4ever.com/breves/20200221/336264-thibault-klidje-un-nouveau-renfort-pro-pour-la-reserve-des-girondins/"><span style="text-decoration: underline;">nouveau joueur</span></a> des Girondins de Bordeaux jusqu&rsquo;en 2023, a tenu à répondre aux propos de son joueur sur <a href="https://www.africatopsports.com/" target="_blank" rel="noopener noreferrer">Africa Top Sports</a>. Pour rappel, juste avant cette interview, <strong>Kwaku Mawuli Avorgah </strong>s&rsquo;était exprimé sur notre site (<a href="https://www.girondins4ever.com/les-dessous-du-transfert-de-linternational-togolais-thibault-klidje-son-agent-dit-legal-temoigne/"><span style="text-decoration: underline;">lire ICI</span></a>) s&rsquo;affirmant être l&rsquo;agent officiel du jeune bordelais.</em></p><p>&nbsp;</p><div class="nw9jEons" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-side" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>En même temps que vos propos sur Thibault Klidje, une interview du joueur est sortie, ce dernier expliquant qu’il a reçu de « nombreuses intimidations » de son agent togolais, sans vous citer, mais l’on devine qu’il parlait de vous ?</strong></p><p>J’ai lu l&rsquo;interview de Klidje Thibault. Je pense d&rsquo;ailleurs qu&rsquo;il s&rsquo;agit d&rsquo;une sortie médiatique organisée par la bande de Souleymane Cissé, l’un des dirigeants de Bordeaux, et le représentant de Sportback Agency, Youcef Boudjemai. Klidje Thibault n’est pas notre tout premier joueur, et ce n’est pas la première fois que nous transférons un joueur à l’étranger. Pourquoi parler alors d’intimidations, quand il signait avec l&rsquo;Espoir FC de Zio et à Gomido de Kpalimé, était-il intimidé, pourquoi ce serait aujourd’hui que nous l&rsquo;aurions intimidé ? Nous avons représenté et négocié le contrat de son coéquipier en Equipe nationale espoirs Balgou Yendoutie, qui a signé en Europe, même pas une mouche n’a entendu de bruit durant les négociations, et ceci par deux fois. Bref, c’est pour vous dire que si toutes les conditions sont normales, réunies, claires, sans pratiques illicites, opaques, mafieuses, le transfert s’effectue en toute douceur, sans de vaines polémiques.</p><p>&nbsp;</p><p><strong>Parce que le joueur parle également d’une signature « contre sa volonté » au TP Mazembe. Qu’en est-il réellement ?</strong></p><p>Klidje parle d’intimidation, je ne sais à quoi il veut se référer. Bien avant son départ pour le test à Bordeaux, lui et moi discutions de l’intérêt de trouver un championnat intermédiaire, ce qui devait lui permettre de progresser molo-molo, comme le parcours de ses aînés Djene Djakonam aujourd’hui joueur de Getafe, et Fo Doh Laba actuel buteur avec Al-Ain aux Emirats, et il était partant pour le projet du TP Mazembe au cas où l’offre concrète tombait. Dès son retour du test de Bordeaux fin mai 2019, c’était histoires sur histoires que j’ai reçues de la part de Youcef Boudjemai de Sportback et Souleymane Cissé. Tantôt ton gamin n’est pas bon, pas solide, tactiquement et physiquement il est trop moyen pour faire grande carrière en France, tantôt ‘les jeunes du centre de formation de 16-17-18 ans sont nettement meilleurs que ton joueur’, tantôt ‘c’est nous allons trouver une solution pour le faire venir à Bordeaux sans tenir compte du volet sportif du joueur’. Ou encore on me demande de venir en Côte d’Ivoire avec le joueur pour signer un contrat avec un club de D2 ou D3 là-bas, avant un transfert du joueur vers Bordeaux. Après j’apprends que Klidje Thibault a accepté leur proposition de s’engager dans un premier temps avec le club Mbila Sport, qui évolue en D3 amateur au Congo Brazzaville précédant le transfert vers Bordeaux. Pas y aller pour forcement jouer bien sûr, mais à d’autres fins. Dans cette interview le joueur parle de sa signature au Congo, ce qui lui a permis d’avoir une prime de signature et s’occuper des siens. Dites-moi en toute logique quel club de D3 à Brazzaville est capable d’acheter un billet d’avion à un joueur international, quel club de D3 amateur est capable de payer une prime de signature de 200-250€ à un joueur étranger ? Il dit qu’il est parti jouer à Brazzaville, de quelle compétition parlait-il, et il y fit combien de jours d’ailleurs à Brazzaville ? Ils n’ont qu’à venir nous éclairer&#8230; N’est-ce pas à Lomé où il s’entrainait tout le temps, avec le centre Planète-Foot, et jouait quelques matches amicaux ? Tout ça la permettez-moi de vous signifier que ce sont des histoires vides de sens, bref des conneries.</p><p>&nbsp;</p><div id="attachment_337304" style="width: 970px" class="wp-caption aligncenter"><a href="https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n.jpg" rel="lightbox[337289]"><img aria-describedby="caption-attachment-337304" class="size-full wp-image-337304" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n.jpg" alt="88028870_2720309628258241_2675211236051779584_n" width="960" height="720" data-srcset="https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n.jpg 960w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-300x225.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-600x450.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-67x50.jpg 67w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-768x576.jpg 768w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-50x38.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-128x96.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2020/02/88028870_2720309628258241_2675211236051779584_n-32x24.jpg 32w" data-sizes="(max-width: 960px) 100vw, 960px" /></a><p id="caption-attachment-337304" class="wp-caption-text">Youcef Boudjemai et Thibault Klidje</p></div><p>&nbsp;</p><p><strong>Avez-vous eu depuis cet article des contacts avec l’agence Sportback, les Girondins de Bordeaux ou Souleymane Cissé ?</strong></p><p>Sincèrement, Youcef Boudjemai avec qui j’ai discuté, en présence de Souleymane Cissé, à table à l’hotel le 2 février à Lomé, ne me répond plus depuis des semaines. Ils ignorent mes appels également. J’ai l’impression que sa gourmandise expliquerait mieux cette attitude, à vouloir coût que coût déposséder l’agence MIG de tous nos revenus. Quant aux dirigeants de Bordeaux, ils ne m’ont jamais envoyé de proposition concrète, officielle, pour la signature de mon joueur Klidje Thibault, comment peut-il se permettre de dire que son agent l’a empêché de signer à Bordeaux ? Je lui avais signifié clairement que je n’avais jamais reçu d’offre concrète de Bordeaux suivant des ‘essais concluants’ et je lui avais même donné le feu vert de communiquer avec Youcef et Souleymane, pour lui envoyer l’offre de Bordeaux, offre pour qu&rsquo;on aurait dû étudier ensemble et signer. Jamais on ne lui envoya pareille offre. La mauvaise foi des dirigeants du club Bordeaux ; par deux fois j’ai envoyé un courrier électronique aux Girondins en leur demandant de me communiquer en toute clarté leurs intentions, leur décision prises après les essais de mon joueur. Ils ne l’ont jamais fait mais pourtant ils se sont organisés en bandes de grands malfaiteurs, à faire des magouilles pour faire transiter mon joueur dans mon dos par une ‘‘petite équipe’’ de D3 à Brazzaville, et le signer finalement à Bordeaux. Quelles sont ces pratiques mafieuses-là qui appauvrissent les clubs africains de même que les agents africains ?! Quelles sont ces pratiques mafieuses, opaques pour déposséder les clubs africains de leurs indemnités et des agents africains de leurs rémunérations qui devraient leur revenir de droit ? Pourquoi ce silence de Bordeaux, leur refus de répondre à mes courriers, pourquoi ? N’est-ce pas des preuves que les Girondins de Bordeaux sont complices de toutes ces magouilles ? Leurs comportements ne traduisent-ils pas la preuve qu’ils cautionnent tout ce qui se passe ?! Auraient-ils promis une somme à Klidje Thibault dans le montant de transfert à verser sur le compte bancaire de Mbila Sport FC ?</p><p>&nbsp;</p><p><strong>Quelles suites allez-vous donner à cette affaire ? Allez-vous faire valoir que vous êtes contractuellement l’agent du joueur ?</strong></p><p>J’ai encore les messages et des enregistrements audio de nos échanges avec Souleymane Cissé et Youcef Boudjemai. J’ai contacté Souleymane Cissé, je réclame ce qui devrait revenir à notre agence MIG dans l’affaire, suivant la signature de notre joueur aux Girondins de Bordeaux. J’attends de Souleymane Cissé et Bordeaux les copies de tous les contrats, documents signés par mon joueur Klidje Thibault avec Mbila Sport et ensuite avec Bordeaux, vu que je suis son représentant légal. Par ailleurs, pour sauver leur peau, Souleymene Cissé de Bordeaux et Youcef Boudjemai de l’agence Sportback ont eu l’ingénieuse idée de faire signer à Thibault un mandat de représentation avec un avocat pour le représenter devant Bordeaux. Tout ceci n’est qu’un jeu juridique pour se protéger plus tard devant l’UEFA et la FIFA. Klidje dans son interview disait que les agents français ont reculé vu le comportement de son agent togolais, voyez-vous que juste après la publication officielle du transfert, le site Transfermarkt indiquait Sportback comme agence de Klidje Thibault… Cela prouve que cette agence, Youcef Boudjemai &amp; Co, ont tout concocté en complicité avec les dirigeants bordelais. Comment Souleymane Cissé pourrait-il dire qu’il n’a jamais su que j&rsquo;étais, et suis toujours, l’agent légal du joueur… Comment… ?! Nous allons saisir la justice, si les dirigeants des Girondins Bordeaux ne nous répondent pas, notre avocat se chargera du dossier pour formuler une plainte et faire valoir nos droits.</p><p>&nbsp;</p><p style="text-align: right;"><span style="text-decoration: underline;"><em>Nous sommes toujours disposés à recueillir un droit de réponse des Girondins de Bordeaux, Souleymane Cissé ou Sportback si ceux-ci le souhaitent. </em></span></p><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> R&eacute;agissez &agrave; l'article &darr;</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"> <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.girondins4ever.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.girondins4ever.com%2Fkwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas%2F">Login</a> to comment</span></div></div><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Se connecter avec :</div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Se connecter avec :</div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.girondins4ever.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Me notifier des</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">nouveaux commentaires de suivi</option><option value="all_comment" >nouvelles réponses à mes commentaires</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="518ecd953c" /><input type="hidden" name="_wp_http_referer" value="/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/" /> <input type="hidden" value="337289" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Étendre la colonne latérale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div class="sidebar-top group"><p>Suivre :</p><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Girondins4ever" target="_blank" style="color:#043d93"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Twitter" aria-label="Twitter" href="https://twitter.com/Girondins4ever" target="_blank" style="color:#24d8e5"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Apple" aria-label="Apple" href="https://itunes.apple.com/fr/app/girondins4ever/id997974037?mt=8" target="_blank" style="color:#dbdbdb"><i class="fab fa-apple"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Android" aria-label="Android" href="https://play.google.com/store/apps/details?id=com.girondins4ever" target="_blank" style="color:#81d742"><i class="fab fa-android"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Rss" aria-label="Rss" href="https://www.girondins4ever.com/flux-rss" target="_blank" style="color:#d8941e"><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/channel/UC87nit3snKGPECoEb3dGeZg" target="_blank" style="color:#ff4c4c"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/girondins4everofficiel/" target="_blank" style="color:#63490c"><i class="fab fa-instagram"></i></a></li></ul></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.girondins4ever.com/les-dessous-du-transfert-de-linternational-togolais-thibault-klidje-son-agent-dit-legal-temoigne/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Article précédent</strong> <span>Les dessous du transfert de l&rsquo;international togolais Thibault Klidje. Son agent « dit » légal témoigne</span></a></li></ul><div id="text-26" class="widget widget_text"><h3 class="widget-title">BREVES GIRONDINS</h3><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-pgloadmore" id="pt-cv-view-d6b78eem0t"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337419"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T23:36:34+01:00">23:36</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337419-bordeaux-aurait-supervise-porto-leverkusen/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Bordeaux aurait supervisé Porto-Leverkusen</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337140"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T21:00:01+01:00">21:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337140-pascal-zuddas-ce-sont-deux-equipes-qui-ont-un-peu-le-meme-profil-le-meme-parcours-on-est-avec-deux-rachats-deux-ambitions-annoncees-mais-pour-les-prochaines-annees/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Pascal Zuddas : « Ce sont deux équipes qui ont un peu le même profil, le même parcours. On est avec deux &#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337138"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T20:30:39+01:00">20:30</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337138-maxime-bacquie-nice-na-pas-perdu-a-lexterieur-cette-annee-ce-match-a-bordeaux-est-extremement-important-pour-enfin-raccrocher-le-bon-wagon/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Maxime Bacquié : « Nice n’a pas perdu à l’extérieur cette année. Ce match à Bordeaux est extrêmement impo&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337239"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T20:00:05+01:00">20:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337239-paulo-sousa-avec-les-portugais-il-y-a-plus-de-possibilite-detre-champions-deurope-rires/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Paulo Sousa : « Avec les Portugais, il y a plus de possibilité d&rsquo;être champions d&rsquo;Europe (rir&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337344"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T19:30:18+01:00">19:30</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337344-souleymane-diawara-jai-entendu-que-javais-une-main-coupee-que-javais-des-bagues-que-javais-un-problemes-de-doigts-alors-que-je-navais-rien-du-tout/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Souleymane Diawara : « J&rsquo;ai entendu que j’avais une main coupée, que j’avais des bagues, que j’avai&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="ad-0"><div class='pt-cv-ifield'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1812829708334775" data-ad-slot="7622470771" data-ad-format="rectangle" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337388"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T19:07:20+01:00">19:07</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/l1/' title='L1' class='pt-cv-tax-l1'>L1</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337388-j27-les-absents-bordelais-du-groupe-face-a-nice/" class="_self cvplbd" target="_self" rel="noopener noreferrer">[J27] Les absents bordelais du groupe face à Nice</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337380"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T19:00:46+01:00">19:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/l1/' title='L1' class='pt-cv-tax-l1'>L1</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337380-j27-le-groupe-des-girondins-convoque-face-a-nice/" class="_self cvplbd" target="_self" rel="noopener noreferrer">[J27] Le groupe des Girondins convoqué face à Nice</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337372"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T18:30:07+01:00">18:30</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337372-julien-faubert-je-prefere-en-rire-des-critiques-sur-mon-cv-il-y-a-marque-real-madrid-tout-simplement/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Julien Faubert : « Je préfère en rire des critiques. Sur mon CV, il y a marqué Real Madrid, tout simpleme&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="337384"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-02-29T18:02:04+01:00">18:02</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/l1/' title='L1' class='pt-cv-tax-l1'>L1</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200229/337384-j27-le-groupe-nicois-pour-le-deplacement-a-bordeaux/" class="_self cvplbd" target="_self" rel="noopener noreferrer">[J27] Le groupe niçois pour le déplacement à Bordeaux</a></h4></div></div></div></div><div class="text-center pt-cv-pagination-wrapper"><a href='https://www.girondins4ever.com/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas/?_page=2' onclick='event.preventDefault()' class="pt-cv-more btn btn-primary btn-sm" data-totalpages="24" data-nextpages="2" data-sid="d6b78eem0t" data-unid="">Plus <span class="caret"></span></a><img width="15" height="15" class="pt-cv-spinner" alt="Chargement…" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%2015'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP///yH/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM/DJKZNLND/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==" /><noscript><img width="15" height="15" class="pt-cv-spinner" alt="Chargement…" src="data:image/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP///yH/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM/DJKZNLND/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==" /></noscript></p><div class="clear pt-cv-clear-pagination"></div></div></div><style type="text/css" id="pt-cv-inline-style-cee80334ql">#pt-cv-view-d6b78eem0t .pt-cv-content-item{padding-top:1px!important;padding-left:1px!important;padding-bottom:1px!important;padding-right:1px!important}#pt-cv-view-d6b78eem0t{margin-top:1px!important;margin-left:1px!important;margin-bottom:1px!important;margin-right:1px!important}#pt-cv-view-d6b78eem0t.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d6b78eem0t.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d6b78eem0t.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d6b78eem0t .pt-cv-title a,#pt-cv-view-d6b78eem0t .panel-title{font-family:'Roboto Condensed',Arial,serif!important;font-size:13px!important;color:#011544!important;line-height:1px!important}#pt-cv-view-d6b78eem0t .pt-cv-title a:hover,#pt-cv-view-d6b78eem0t .panel-title:hover{font-weight:600!important}#pt-cv-view-d6b78eem0t .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d6b78eem0t .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d6b78eem0t:not(.pt-cv-nohover) .pt-cv-mask *{color:#fff}#pt-cv-view-d6b78eem0t .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d6b78eem0t .pt-cv-meta-fields .glyphicon{font-family:'Glyphicons Halflings'!important;line-height:1!important}#pt-cv-view-d6b78eem0t .pt-cv-meta-fields *{font-family:'Roboto Condensed',Arial,serif!important;color:#adadad!important}#pt-cv-view-d6b78eem0t .pt-cv-specialp{background-color:#1c0038!important}#pt-cv-view-d6b78eem0t .pt-cv-specialp *{font-family:'Yanone Kaffeesatz',Arial,serif!important;color:#fff!important}#pt-cv-view-d6b78eem0t .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d6b78eem0t .add_to_cart_button,#pt-cv-view-d6b78eem0t .add_to_cart_button *{color:#ffffff!important;background-color:#00aeef!important}#pt-cv-view-d6b78eem0t .woocommerce-onsale{color:#ffffff!important;background-color:#ff5a5f!important}#pt-cv-view-d6b78eem0t .pt-cv-readmore{color:#ffffff!important;background-color:#00aeef!important}#pt-cv-view-d6b78eem0t .pt-cv-readmore:hover{color:#ffffff!important;background-color:#00aeef!important}#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pt-cv-more-inactive,#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pagination a{font-family:'Roboto Condensed',Arial,serif!important;font-size:12px!important;line-height:1.3!important}#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pagination .active a{font-family:'Roboto Condensed',Arial,serif!important;font-size:12px!important;line-height:1.3!important;color:#ffffff!important;background-color:#011544!important}[id^='pt-cv-filter-bar-d6b78eem0t'] .active.pt-cv-filter-option,[id^='pt-cv-filter-bar-d6b78eem0t'] .active .pt-cv-filter-option,[id^='pt-cv-filter-bar-d6b78eem0t'] .selected.pt-cv-filter-option,[id^='pt-cv-filter-bar-d6b78eem0t'] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^='pt-cv-filter-bar-d6b78eem0t'] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d6b78eem0t li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d6b78eem0t .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}</style></div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-4" class="widget widget_sportspress widget_sp_event_blocks"><h3 class="widget-title">Matchs</h3><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="1"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="FC Girondins de Bordeaux" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="FC Girondins de Bordeaux"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <span class="team-logo logo-even" title="OGC Nice" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="OGC Nice"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="nice" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="nice" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <time class="sp-event-date" datetime="2020-03-01 17:00:49" itemprop="startDate" content="2020-03-01T17:00+01:00"> <a href="https://www.girondins4ever.com/event/bordeaux-nice-2/" itemprop="url" content="https://www.girondins4ever.com/event/bordeaux-nice-2/">1 mars 2020</a> </time><h5 class="sp-event-results"> <a href="https://www.girondins4ever.com/event/bordeaux-nice-2/" itemprop="url" content="https://www.girondins4ever.com/event/bordeaux-nice-2/"><span class="sp-result ok">17 h 00 min</span></a></h5><div class="sp-event-league">Ligue 1</div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/C</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.girondins4ever.com/event/bordeaux-nice-2/" itemprop="url" content="https://www.girondins4ever.com/event/bordeaux-nice-2/">Bordeaux - Nice</a></h4></td></tr><tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Paris Saint-Germain" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Paris Saint-Germain"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Paris_Saint-Germain" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png 128w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-50x50.png 50w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-300x300.png 300w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-32x32.png 32w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-160x160.png 160w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-320x320.png 320w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-e1514803093161.png 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Paris_Saint-Germain" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png 128w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-50x50.png 50w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-300x300.png 300w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-32x32.png 32w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-160x160.png 160w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-320x320.png 320w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-e1514803093161.png 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <span class="team-logo logo-even" title="FC Girondins de Bordeaux" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="FC Girondins de Bordeaux"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <time class="sp-event-date" datetime="2020-02-23 21:00:57" itemprop="startDate" content="2020-02-23T21:00+01:00"> <a href="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/" itemprop="url" content="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/">23 février 2020</a> </time><h5 class="sp-event-results"> <a href="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/" itemprop="url" content="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/"><span class="sp-result ok">4</span> - <span class="sp-result">3</span></a></h5><div class="sp-event-league">Ligue 1</div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/C</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/" itemprop="url" content="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/">Paris Saint-Germain vs FC Girondins de Bordeaux</a></h4></td></tr></tbody></table></div></div></div></div><div class="widget giron-widget"><h3 class="widget-title">PUB</h3><p style="text-align: center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1812829708334775" data-ad-slot="8679593421"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="pad group"><div class="footer-widget-1 grid one-third "><div id="text-27" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400394833531#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;num&quot;:&quot;12&quot;,&quot;cols&quot;:&quot;4&quot;,&quot;showfollow&quot;:&quot;false&quot;}" ><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848127575859056" data-date="1578956549"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7Rw2uxq8aP/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/80050081_868402430245547_3678936979367254979_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlWZdXHmaZpTGSynZe4LesMxHQ2i0nAXSsjSmbWmPrfsxVMsXGhMzHjxf6ucxs3F4s&#038;_nc_ht=scontent.xx&#038;oh=b507dbf16cb29e7ba7736ba665584fec&#038;oe=5E97EFBC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80050081_868402430245547_3678936979367254979_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlWZdXHmaZpTGSynZe4LesMxHQ2i0nAXSsjSmbWmPrfsxVMsXGhMzHjxf6ucxs3F4s&amp;_nc_ht=scontent.xx&amp;oh=b507dbf16cb29e7ba7736ba665584fec&amp;oe=5E97EFBC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7Rw2uxq8aP\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7Rw2uxq8aP\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80050081_868402430245547_3678936979367254979_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlWZdXHmaZpTGSynZe4LesMxHQ2i0nAXSsjSmbWmPrfsxVMsXGhMzHjxf6ucxs3F4s&amp;_nc_ht=scontent.xx&amp;oh=b507dbf16cb29e7ba7736ba665584fec&amp;oe=5E97EFBC&quot;}"> <span class="sbi-screenreader">@adliyacine à l’entraînement d’aujourd’hui</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@adliyacine à l’entraînement d’aujourd’hui. On espère que ça va mieux ?! #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@adliyacine à l’entraînement d’aujourd’hui. On espère que ça va mieux ?! #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18089219092137200" data-date="1578956505"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwxWFqTcq/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/80663127_163205141577177_6924363292216276813_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQllqm0kBZe9IkMHRxTXN4PnTlHnclFMyDgtMXjm4_KSx32hjrTN5iphzTU7ZLGazns&#038;_nc_ht=scontent.xx&#038;oh=b6d29665e9a9ca79fe8f85dc6921758e&#038;oe=5E8496C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80663127_163205141577177_6924363292216276813_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQllqm0kBZe9IkMHRxTXN4PnTlHnclFMyDgtMXjm4_KSx32hjrTN5iphzTU7ZLGazns&amp;_nc_ht=scontent.xx&amp;oh=b6d29665e9a9ca79fe8f85dc6921758e&amp;oe=5E8496C6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwxWFqTcq\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwxWFqTcq\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80663127_163205141577177_6924363292216276813_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQllqm0kBZe9IkMHRxTXN4PnTlHnclFMyDgtMXjm4_KSx32hjrTN5iphzTU7ZLGazns&amp;_nc_ht=scontent.xx&amp;oh=b6d29665e9a9ca79fe8f85dc6921758e&amp;oe=5E8496C6&quot;}"> <span class="sbi-screenreader">@remioudin18 à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853573001751121" data-date="1578956471"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwtJ4KCPp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/81764662_729951780862914_6538039309797258753_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQnogXjbrMoq8GdHtar_-RWkrsXJo23OAk0cETpttUuJpNCUxWvn8ZRDyv-v3U3oCnE&#038;_nc_ht=scontent.xx&#038;oh=0777231623e59a7685fddc9085d75ab1&#038;oe=5E859D3A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/81764662_729951780862914_6538039309797258753_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnogXjbrMoq8GdHtar_-RWkrsXJo23OAk0cETpttUuJpNCUxWvn8ZRDyv-v3U3oCnE&amp;_nc_ht=scontent.xx&amp;oh=0777231623e59a7685fddc9085d75ab1&amp;oe=5E859D3A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwtJ4KCPp\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwtJ4KCPp\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/81764662_729951780862914_6538039309797258753_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnogXjbrMoq8GdHtar_-RWkrsXJo23OAk0cETpttUuJpNCUxWvn8ZRDyv-v3U3oCnE&amp;_nc_ht=scontent.xx&amp;oh=0777231623e59a7685fddc9085d75ab1&amp;oe=5E859D3A&quot;}"> <span class="sbi-screenreader">@otavio_20 à l’entraînement d’aujourd’hui.</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@otavio_20 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@otavio_20 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18123877102015311" data-date="1578956446"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwqGaKbJj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/82282102_224359571898987_8524577180833518402_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlcnOBzTaFrT85O45DLwODSX3n-kuUl7UeG5zguEkxsV1-NB0bP2aaq24UA3QEd0Og&#038;_nc_ht=scontent.xx&#038;oh=fe19289be0c55068e6bcc5f53691bdfd&#038;oe=5E8728A6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/82282102_224359571898987_8524577180833518402_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlcnOBzTaFrT85O45DLwODSX3n-kuUl7UeG5zguEkxsV1-NB0bP2aaq24UA3QEd0Og&amp;_nc_ht=scontent.xx&amp;oh=fe19289be0c55068e6bcc5f53691bdfd&amp;oe=5E8728A6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwqGaKbJj\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwqGaKbJj\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/82282102_224359571898987_8524577180833518402_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlcnOBzTaFrT85O45DLwODSX3n-kuUl7UeG5zguEkxsV1-NB0bP2aaq24UA3QEd0Og&amp;_nc_ht=scontent.xx&amp;oh=fe19289be0c55068e6bcc5f53691bdfd&amp;oe=5E8728A6&quot;}"> <span class="sbi-screenreader">@remioudin18 à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912456359383222" data-date="1578956423"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwnP1Kx9L/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/79645840_167073581237025_7379023691605183933_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlobPRwPm4mBa2iXWMRQFDUHLI1tqzkDIg-dwsNZiRwRXhAd3_-iSCn9rC6h4FTo-8&#038;_nc_ht=scontent.xx&#038;oh=d4eb177017b805b24221a735c2286fae&#038;oe=5E993F41" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/79645840_167073581237025_7379023691605183933_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlobPRwPm4mBa2iXWMRQFDUHLI1tqzkDIg-dwsNZiRwRXhAd3_-iSCn9rC6h4FTo-8&amp;_nc_ht=scontent.xx&amp;oh=d4eb177017b805b24221a735c2286fae&amp;oe=5E993F41&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwnP1Kx9L\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwnP1Kx9L\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/79645840_167073581237025_7379023691605183933_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlobPRwPm4mBa2iXWMRQFDUHLI1tqzkDIg-dwsNZiRwRXhAd3_-iSCn9rC6h4FTo-8&amp;_nc_ht=scontent.xx&amp;oh=d4eb177017b805b24221a735c2286fae&amp;oe=5E993F41&quot;}"> <span class="sbi-screenreader">@lorisbenito à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@lorisbenito à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@lorisbenito à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17873625088539579" data-date="1578956398"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwkNXqYh3/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/81052354_1256132177915793_6043034897111505581_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkCNStWhMPVCzaSDE7nKUoYO_U6vl23g9YZBW4YSxBFQV6j_9A0H99fyUKv7caY-SY&#038;_nc_ht=scontent.xx&#038;oh=26b733586a1e1a55a2e6a047f5c4053b&#038;oe=5E85FDC4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/81052354_1256132177915793_6043034897111505581_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkCNStWhMPVCzaSDE7nKUoYO_U6vl23g9YZBW4YSxBFQV6j_9A0H99fyUKv7caY-SY&amp;_nc_ht=scontent.xx&amp;oh=26b733586a1e1a55a2e6a047f5c4053b&amp;oe=5E85FDC4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwkNXqYh3\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwkNXqYh3\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/81052354_1256132177915793_6043034897111505581_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkCNStWhMPVCzaSDE7nKUoYO_U6vl23g9YZBW4YSxBFQV6j_9A0H99fyUKv7caY-SY&amp;_nc_ht=scontent.xx&amp;oh=26b733586a1e1a55a2e6a047f5c4053b&amp;oe=5E85FDC4&quot;}"> <span class="sbi-screenreader"></span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@kalusamuel51 et @joshmaja à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@kalusamuel51 et @joshmaja à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18111074530079936" data-date="1578956342"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwdYQqP0N/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/79731961_1590787327740564_246613684016676515_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlW99b-DUYHAgPZ1-IoMM8NF_HTofGQ2yDpO2WioIoNOsKeydvQ0RftVgsK7s6jcwU&#038;_nc_ht=scontent.xx&#038;oh=a2dadbda341d09ce5178d6bf802bb5dc&#038;oe=5E81408D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/79731961_1590787327740564_246613684016676515_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlW99b-DUYHAgPZ1-IoMM8NF_HTofGQ2yDpO2WioIoNOsKeydvQ0RftVgsK7s6jcwU&amp;_nc_ht=scontent.xx&amp;oh=a2dadbda341d09ce5178d6bf802bb5dc&amp;oe=5E81408D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwdYQqP0N\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwdYQqP0N\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/79731961_1590787327740564_246613684016676515_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlW99b-DUYHAgPZ1-IoMM8NF_HTofGQ2yDpO2WioIoNOsKeydvQ0RftVgsK7s6jcwU&amp;_nc_ht=scontent.xx&amp;oh=a2dadbda341d09ce5178d6bf802bb5dc&amp;oe=5E81408D&quot;}"> <span class="sbi-screenreader">@paulo_grilo1 et @bencostil à l’entraînement d</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@paulo_grilo1 et @bencostil à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@paulo_grilo1 et @bencostil à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909683609388801" data-date="1578956298"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwYEPKeir/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/80726176_474011173311937_8496115082319392994_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmMQBoUnRsWQfxNsMnN54S0YgCPCcc_fEFj_rhjOskeDodN-hRQ0atrvEnWUKvmo9E&#038;_nc_ht=scontent.xx&#038;oh=6d65aca92a6fe36b54bc839af7661aac&#038;oe=5E870EF7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80726176_474011173311937_8496115082319392994_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmMQBoUnRsWQfxNsMnN54S0YgCPCcc_fEFj_rhjOskeDodN-hRQ0atrvEnWUKvmo9E&amp;_nc_ht=scontent.xx&amp;oh=6d65aca92a6fe36b54bc839af7661aac&amp;oe=5E870EF7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwYEPKeir\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwYEPKeir\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80726176_474011173311937_8496115082319392994_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmMQBoUnRsWQfxNsMnN54S0YgCPCcc_fEFj_rhjOskeDodN-hRQ0atrvEnWUKvmo9E&amp;_nc_ht=scontent.xx&amp;oh=6d65aca92a6fe36b54bc839af7661aac&amp;oe=5E870EF7&quot;}"> <span class="sbi-screenreader">@remioudin18 à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB Bienvenue ! 💪🏻 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB Bienvenue ! 💪🏻 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864044333628093" data-date="1578956260"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwTYDqA8m/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/81623907_2551115558546920_5654353908256587588_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkqSOuVATl9eo5SHm7oxIpyFvSG3-jaEM-O4f1v5mNvWODKIgb_Qfe2tDsBebe-xqc&#038;_nc_ht=scontent.xx&#038;oh=eb5ec9c996c50e8774de676728883328&#038;oe=5E97B8D0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/81623907_2551115558546920_5654353908256587588_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkqSOuVATl9eo5SHm7oxIpyFvSG3-jaEM-O4f1v5mNvWODKIgb_Qfe2tDsBebe-xqc&amp;_nc_ht=scontent.xx&amp;oh=eb5ec9c996c50e8774de676728883328&amp;oe=5E97B8D0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwTYDqA8m\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwTYDqA8m\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/81623907_2551115558546920_5654353908256587588_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkqSOuVATl9eo5SHm7oxIpyFvSG3-jaEM-O4f1v5mNvWODKIgb_Qfe2tDsBebe-xqc&amp;_nc_ht=scontent.xx&amp;oh=eb5ec9c996c50e8774de676728883328&amp;oe=5E97B8D0&quot;}"> <span class="sbi-screenreader">@koscielny_official6 à l’entraînement d’aujo</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@koscielny_official6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@koscielny_official6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872326820544783" data-date="1578956235"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwQXDq4LT/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/79741952_512768309598314_5910598032493624714_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmaWPoFpjFXC2HIKAOU2IUT-WgTSVAq4OunIuD5udqzZvExQ9CL8WB2pbfyKZM0btE&#038;_nc_ht=scontent.xx&#038;oh=3751f2dfad86dc3adcb4de7e0903bcd8&#038;oe=5E994877" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/79741952_512768309598314_5910598032493624714_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmaWPoFpjFXC2HIKAOU2IUT-WgTSVAq4OunIuD5udqzZvExQ9CL8WB2pbfyKZM0btE&amp;_nc_ht=scontent.xx&amp;oh=3751f2dfad86dc3adcb4de7e0903bcd8&amp;oe=5E994877&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwQXDq4LT\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwQXDq4LT\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/79741952_512768309598314_5910598032493624714_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmaWPoFpjFXC2HIKAOU2IUT-WgTSVAq4OunIuD5udqzZvExQ9CL8WB2pbfyKZM0btE&amp;_nc_ht=scontent.xx&amp;oh=3751f2dfad86dc3adcb4de7e0903bcd8&amp;oe=5E994877&quot;}"> <span class="sbi-screenreader"></span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863958332618326" data-date="1578956200"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwMF8KyKy/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/82019129_835921650191254_7839543214927188525_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlHXOLAbubi5KNopm3-_yYyD1ocX0RpLV05aVlK4Qmeh4d3Vj92h975Tb5vTZZMPB4&#038;_nc_ht=scontent.xx&#038;oh=91e2253d780d1df7d13c77a61d20411c&#038;oe=5E8566CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/82019129_835921650191254_7839543214927188525_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlHXOLAbubi5KNopm3-_yYyD1ocX0RpLV05aVlK4Qmeh4d3Vj92h975Tb5vTZZMPB4&amp;_nc_ht=scontent.xx&amp;oh=91e2253d780d1df7d13c77a61d20411c&amp;oe=5E8566CD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwMF8KyKy\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwMF8KyKy\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/82019129_835921650191254_7839543214927188525_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlHXOLAbubi5KNopm3-_yYyD1ocX0RpLV05aVlK4Qmeh4d3Vj92h975Tb5vTZZMPB4&amp;_nc_ht=scontent.xx&amp;oh=91e2253d780d1df7d13c77a61d20411c&amp;oe=5E8566CD&quot;}"> <span class="sbi-screenreader"></span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872897195553832" data-date="1578956163"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwHiUqqgN/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/80643360_450745922477747_4174417678929984828_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlENfaVkYmhtI4Hi7Dicifdq6WVLUKOaPLTo91Em0lUgVHqZ9YD-NGtXcjkMTZDu5E&#038;_nc_ht=scontent.xx&#038;oh=f3eb756e2bda378b777b36e83fb4124d&#038;oe=5E98E242" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80643360_450745922477747_4174417678929984828_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlENfaVkYmhtI4Hi7Dicifdq6WVLUKOaPLTo91Em0lUgVHqZ9YD-NGtXcjkMTZDu5E&amp;_nc_ht=scontent.xx&amp;oh=f3eb756e2bda378b777b36e83fb4124d&amp;oe=5E98E242&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwHiUqqgN\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwHiUqqgN\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.xx.fbcdn.net\/v\/t51.2885-15\/80643360_450745922477747_4174417678929984828_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlENfaVkYmhtI4Hi7Dicifdq6WVLUKOaPLTo91Em0lUgVHqZ9YD-NGtXcjkMTZDu5E&amp;_nc_ht=scontent.xx&amp;oh=f3eb756e2bda378b777b36e83fb4124d&amp;oe=5E98E242&quot;}"> <span class="sbi-screenreader">@paulo_grilo1 à l’entraînement d’aujourd’h</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@paulo_grilo1 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@paulo_grilo1 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400394833531#12" data-resized="{&quot;17848127575859056&quot;:{&quot;id&quot;:&quot;80050081_868402430245547_3678936979367254979_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18089219092137200&quot;:{&quot;id&quot;:&quot;80663127_163205141577177_6924363292216276813_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853573001751121&quot;:{&quot;id&quot;:&quot;81764662_729951780862914_6538039309797258753_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18123877102015311&quot;:{&quot;id&quot;:&quot;82282102_224359571898987_8524577180833518402_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17912456359383222&quot;:{&quot;id&quot;:&quot;79645840_167073581237025_7379023691605183933_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17873625088539579&quot;:{&quot;id&quot;:&quot;81052354_1256132177915793_6043034897111505581_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18111074530079936&quot;:{&quot;id&quot;:&quot;79731961_1590787327740564_246613684016676515_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17909683609388801&quot;:{&quot;id&quot;:&quot;80726176_474011173311937_8496115082319392994_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864044333628093&quot;:{&quot;id&quot;:&quot;81623907_2551115558546920_5654353908256587588_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872326820544783&quot;:{&quot;id&quot;:&quot;79741952_512768309598314_5910598032493624714_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863958332618326&quot;:{&quot;id&quot;:&quot;82019129_835921650191254_7839543214927188525_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872897195553832&quot;:{&quot;id&quot;:&quot;80643360_450745922477747_4174417678929984828_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div></div><div class="footer-widget-2 grid one-third "><div id="text-20" class="widget widget_text"><h3 class="widget-title">Partenaires Girondins</h3><div class="textwidget"><p style="text-align: center; color: white;"><a style="color: white;" href="http://www.livefoot.fr/" target="_blank" rel="noopener noreferrer">LiveFoot</a> &#8211; <a style="color: white;" href="http://www.planetepsg.com" target="_blank" rel="noopener noreferrer">PSG</a> &#8211; <a style="color: white;" href="https://www.asm-supporters.fr" target="_blank" rel="noopener noreferrer">Monaco</a> &#8211; <a style="color: white;" href="https://www.soccers.fr/" target="_blank" rel="noopener noreferrer">Soccers.fr</a> &#8211; <a style="color: white;" href="https://corner-football.fr/" target="_blank" rel="noopener noreferrer">Corner-Football</a> &#8211; <a style="color: white;" href="https://www.coeur-de-gone.fr/" target="_blank" rel="noopener noreferrer">Coeur de gone</a> &#8211; <a style="color: white;" href="https://www.parissportifs-mobile.com/" target="_blank" rel="noopener noreferrer">Parissportifs-mobile.com</a></p></div></div></div><div class="footer-widget-3 grid one-third last"><div id="text-21" class="widget widget_text"><h3 class="widget-title">Girondins4Ever</h3><div class="textwidget"><p><font style='color: white;'><strong>Girondins4Ever</strong> est un site de fan des Girondins de Bordeaux non officiel, qui existe sur la toile depuis <strong>2004</strong>, ayant vocation à rassembler les fans du club de foot du <strong>FCGB</strong>. Le site propose <strong>des infos et des articles quotidiennement</strong> afin de suivre au mieux l&rsquo;actualité du club. Un <a href="https://forum.girondins4ever.com">forum </a>est également disponible.</font></p></div></div></div></div></div></section><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"> <img id="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.girondins4ever.com/wp-content/uploadshttps://footer-logo"><noscript><img id="footer-logo" src="https://www.girondins4ever.com/wp-content/uploadshttps://footer-logo" alt=""></noscript><div id="copyright"><p>Girondins4Ever &copy; 2020. Tous droits réservés.</p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Girondins4ever" target="_blank" style="color:#043d93"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Twitter" aria-label="Twitter" href="https://twitter.com/Girondins4ever" target="_blank" style="color:#24d8e5"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Apple" aria-label="Apple" href="https://itunes.apple.com/fr/app/girondins4ever/id997974037?mt=8" target="_blank" style="color:#dbdbdb"><i class="fab fa-apple"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Android" aria-label="Android" href="https://play.google.com/store/apps/details?id=com.girondins4ever" target="_blank" style="color:#81d742"><i class="fab fa-android"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Rss" aria-label="Rss" href="https://www.girondins4ever.com/flux-rss" target="_blank" style="color:#d8941e"><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/channel/UC87nit3snKGPECoEb3dGeZg" target="_blank" style="color:#ff4c4c"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/girondins4everofficiel/" target="_blank" style="color:#63490c"><i class="fab fa-instagram"></i></a></li></ul></div></div></div></section></footer></div><div id="ssb-container" class="ssb-btns-left ssb-disable-on-mobile ssb-anim-slide"><ul class="ssb-light-hover"><li id="ssb-btn-0"><p> <a href="http://mediam.streamakaci.com/goldfm.mp3" target="_blank"><span class="fas fa-headphones"></span> Gold FM</a></p></li></ul></div> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <script type="text/javascript">var sbiajaxurl = "https://www.girondins4ever.com/wp-admin/admin-ajax.php";</script> <script type='text/javascript'>/* <![CDATA[ */ var eae_editor = {"plugin_url":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/addon-elements-for-elementor-page-builder\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/eae.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/animated-main.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/particles.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/magnific.min-1.9.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min-2.4.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/swiper/js/swiper.min-4.4.6.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/isotope/isotope.pkgd.min-2.6.2.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/tilt/tilt.jquery.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.girondins4ever.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-71/includes/js/scripts-5.0.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4ebbcde93e","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucune publication trouv\u00e9e."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv-2.3.2.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min-5.7.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/js/sportspress-2.6.20.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","post_id":"337289"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wp-postviews/postviews-cache-1.68.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.form.min-4.2.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social-5.3.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wp-lightbox-21\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wp-lightbox-21\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wp-lightbox-21\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wp-lightbox-21/wp-lightbox-2.min-1.3.4.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.girondins4ever.com\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"e98517dc9e"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/js/scripts.min-3.4.39.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.girondins4ever.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min-2.2.js' defer></script> <script id='pt-cv-append-scripts'>if( PT_CV_PAGINATION ) { PT_CV_PAGINATION.links = {"page_1":"https:\/\/www.girondins4ever.com\/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas\/","page_n":"https:\/\/www.girondins4ever.com\/kwaku-mawuli-avorgah-tout-ceci-nest-quun-jeu-juridique-pour-se-proteger-plus-tard-devant-luefa-et-la-fifa-nous-allons-saisir-la-justice-si-bordeaux-ne-nous-repond-pas\/?_page=_CVNUMBER_"}; }</script><!--[if lt IE 9]>
<script src="https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]--><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #666666;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Bienvenue sur Girondins4Ever ! En poursuivant votre navigation, vous acceptez l'utilisation de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.girondins4ever.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-13163402-1']);
	  _gaq.push(['_setDomainName', 'girondins4ever.com']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "879153a5-4ab3-47e3-9fe7-183ee639a885"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583015863 -->