<!DOCTYPE html><html class="no-js" lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.girondins4ever.com/xmlrpc.php"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    	google_ad_client: "ca-pub-1812829708334775",
    	enable_page_level_ads: true
  	});</script> <title>InterviewG4E. Stéphane Pauwels : &quot;Bordeaux est un grand club qui a perdu de sa splendeur. Mais ça peut aller vite&quot; - Girondins4Ever</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A400%2C300italic%2C300%2C400italic%2C700%7CRoboto%3A400%2C500%7CRoboto%20Condensed%7CYanone%20Kaffeesatz&#038;subset=latin%2Clatin-ext,cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="Vous avez certainement déjà vu Stéphane Pauwels dans les médias français, à plusieurs reprises. En effet, s’il commença dans son pays d’origine, à savoir"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="InterviewG4E. Stéphane Pauwels : &quot;Bordeaux est un grand club qui a perdu de sa splendeur. Mais ça peut aller vite&quot; - Girondins4Ever" /><meta property="og:description" content="Vous avez certainement déjà vu Stéphane Pauwels dans les médias français, à plusieurs reprises. En effet, s’il commença dans son pays d’origine, à savoir" /><meta property="og:url" content="https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/" /><meta property="og:site_name" content="Girondins4Ever" /><meta property="article:publisher" content="https://www.facebook.com/Girondins4ever" /><meta property="article:section" content="Interview" /><meta property="article:published_time" content="2020-04-06T06:00:41+00:00" /><meta property="article:modified_time" content="2020-04-05T23:38:43+00:00" /><meta property="og:updated_time" content="2020-04-05T23:38:43+00:00" /><meta property="og:image" content="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-600x400.jpg" /><meta property="og:image:secure_url" content="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-600x400.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vous avez certainement déjà vu Stéphane Pauwels dans les médias français, à plusieurs reprises. En effet, s’il commença dans son pays d’origine, à savoir" /><meta name="twitter:title" content="InterviewG4E. Stéphane Pauwels : &quot;Bordeaux est un grand club qui a perdu de sa splendeur. Mais ça peut aller vite&quot; - Girondins4Ever" /><meta name="twitter:site" content="@Girondins4ever" /><meta name="twitter:image" content="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-scaled.jpg" /><meta name="twitter:creator" content="@Girondins4ever" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.girondins4ever.com/#organization","name":"Girondins4Ever","url":"https://www.girondins4ever.com/","sameAs":["https://www.facebook.com/Girondins4ever","https://www.instagram.com/girondins4everofficiel/","https://www.youtube.com/channel/UC87nit3snKGPECoEb3dGeZg","https://twitter.com/Girondins4ever"],"logo":{"@type":"ImageObject","@id":"https://www.girondins4ever.com/#logo","inLanguage":"fr-FR","url":"https://www.girondins4ever.com/wp-content/uploads/2020/01/qUSfnjc5_400x400.jpg","width":306,"height":306,"caption":"Girondins4Ever"},"image":{"@id":"https://www.girondins4ever.com/#logo"}},{"@type":"WebSite","@id":"https://www.girondins4ever.com/#website","url":"https://www.girondins4ever.com/","name":"Girondins4Ever","inLanguage":"fr-FR","description":"Site non officiel des Girondins de Bordeaux","publisher":{"@id":"https://www.girondins4ever.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.girondins4ever.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#primaryimage","inLanguage":"fr-FR","url":"https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#webpage","url":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/","name":"InterviewG4E. St\u00e9phane Pauwels : &quot;Bordeaux est un grand club qui a perdu de sa splendeur. Mais \u00e7a peut aller vite&quot; - Girondins4Ever","isPartOf":{"@id":"https://www.girondins4ever.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#primaryimage"},"datePublished":"2020-04-06T06:00:41+00:00","dateModified":"2020-04-05T23:38:43+00:00","description":"Vous avez certainement d\u00e9j\u00e0 vu St\u00e9phane Pauwels dans les m\u00e9dias fran\u00e7ais, \u00e0 plusieurs reprises. En effet, s\u2019il commen\u00e7a dans son pays d\u2019origine, \u00e0 savoir","potentialAction":[{"@type":"ReadAction","target":["https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/"]}]},{"@type":"Article","@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#article","isPartOf":{"@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#webpage"},"author":{"@id":"https://www.girondins4ever.com/#/schema/person/28ebf00aef43f9ba43405f1a4e7ce82d"},"headline":"InterviewG4E. St\u00e9phane Pauwels : \u00ab\u00a0Bordeaux est un grand club qui a perdu de sa splendeur. Mais \u00e7a peut aller vite\u00a0\u00bb","datePublished":"2020-04-06T06:00:41+00:00","dateModified":"2020-04-05T23:38:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#webpage"},"publisher":{"@id":"https://www.girondins4ever.com/#organization"},"image":{"@id":"https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#primaryimage"},"articleSection":"Interview","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#respond"]}]},{"@type":["Person"],"@id":"https://www.girondins4ever.com/#/schema/person/28ebf00aef43f9ba43405f1a4e7ce82d","name":"Magali","image":{"@type":"ImageObject","@id":"https://www.girondins4ever.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ed2b885e117a1ba48da1ed731101c153?s=96&d=https%3A%2F%2Fwww.girondins4ever.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fg4e_logo_aout-1.png&r=g","caption":"Magali"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux" href="https://www.girondins4ever.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; Flux des commentaires" href="https://www.girondins4ever.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Girondins4Ever &raquo; InterviewG4E. Stéphane Pauwels : « Bordeaux est un grand club qui a perdu de sa splendeur. Mais ça peut aller vite » Flux des commentaires" href="https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv-2.3.2.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min-5.7.1.css' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min-2.3.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.girondins4ever.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='eae-css-css' href='https://www.girondins4ever.com/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/css/eae.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.girondins4ever.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.girondins4ever.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vegas-css-css' href='https://www.girondins4ever.com/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-71/includes/css/styles-5.0.2.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.girondins4ever.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.girondins4ever.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-general-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/sportspress-2.7.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-icons-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/icons-2.7.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/sportspress-style-2.7.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-style-ltr-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr-2.7.css' type='text/css' media='all' /><link rel='stylesheet' id='ssb-ui-style-css' href='https://www.girondins4ever.com/wp-content/plugins/sticky-side-buttons/assets/css/ssb-ui-style.css' type='text/css' media='all' /><style id='ssb-ui-style-inline-css' type='text/css'>#ssb-btn-0{background:#011544}#ssb-btn-0:hover{background:rgba(1,21,68,.9)}#ssb-btn-0 a{color:#fff}.ssb-share-btn,.ssb-share-btn .ssb-social-popup{background:#011544;color:#fff}.ssb-share-btn:hover{background:rgba(1,21,68,.9)}.ssb-share-btn a{color:#ffffff!important}</style><link rel='stylesheet' id='ssb-fontawesome-css' href='https://www.girondins4ever.com/wp-content/plugins/sticky-side-buttons/assets/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min-5.3.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-5.3.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content-5.3.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wp-lightbox-21/styles/lightbox.min-1.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='hueman-main-style-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/css/main.min-3.5.3.css' type='text/css' media='all' /><style id='hueman-main-style-inline-css' type='text/css'>body{font-family:'Roboto Condensed',Arial,sans-serif;font-size:1rem}@media only screen and (min-width:720px){.nav>li{font-size:1rem}}.container-inner{max-width:1225px}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#011645}::-moz-selection{background-color:#011645}a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#011645}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#011645}.post-format .format-container{border-color:#011645}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#011645!important}.sidebar.s2 .post-nav li a:hover i,.sidebar.s2 .widget_rss ul li a,.sidebar.s2 .widget_calendar a,.sidebar.s2 .alx-tab .tab-item-category a,.sidebar.s2 .alx-posts .post-item-category a,.sidebar.s2 .alx-tab li:hover .tab-item-title a,.sidebar.s2 .alx-tab li:hover .tab-item-comment a,.sidebar.s2 .alx-posts li:hover .post-item-title a{color:#fff}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{background-color:#fff}.sidebar.s2 .alx-tabs-nav li.active a{border-bottom-color:#fff}.post-comments::before{border-right-color:#fff}.search-expand,#nav-topbar.nav-container{background-color:#001544}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#001544}}.is-scrolled #header .nav-container.desktop-sticky,.is-scrolled #header .search-expand{background-color:#001544;background-color:rgba(0,21,68,.9)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul{background-color:#001544;background-color:rgba(0,21,68,.95)}#header{background-color:#011645}@media only screen and (min-width:720px){#nav-header .nav ul{background-color:#011645}}#header #nav-mobile{background-color:#33363b}.is-scrolled #header #nav-mobile{background-color:#33363b;background-color:rgba(51,54,59,.9)}#nav-header.nav-container,#main-header-search .search-expand{background-color:}@media only screen and (min-width:720px){#nav-header .nav ul{background-color:}}#footer-bottom{background-color:#011645}.site-title a img{max-height:100px}.sidebar.expanding,.sidebar.collapsing,.sidebar .sidebar-content,.sidebar .sidebar-toggle,.container-inner>.main::before,.container-inner>.main::after{background-color:#fff}@media only screen and (min-width:480px) and (max-width:1200px){.s2.expanded{background-color:#fff}}@media only screen and (min-width:480px) and (max-width:960px){.s1.expanded{background-color:#fff}}body{background-color:#eaeaea}</style><link rel='stylesheet' id='theme-stylesheet-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/huemang4e/style-0.1.0.css' type='text/css' media='all' /><link rel='stylesheet' id='hueman-font-awesome-css' href='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/css/font-awesome.min-3.5.3.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.girondins4ever.com/wp-content/themes/hueman/style.css' type='text/css' media='all' /><style type="text/css">.sp-template a,.sp-data-table a{color:#011544!important}.sp-data-table{border:0px!important}.sp-data-table th,.sp-data-table td{border:0px!important}</style><script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.51.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ssb_ui_data = {"z_index":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/sticky-side-buttons/assets/js/ssb-ui-js.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc-5.3.5.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min-5.3.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":"1","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"1","enableGoogleLogin":0,"googleAppID":"","cookiehash":"699b8d23385e8bca45c8a88877be8cb8","isLoadOnlyParentComments":0,"ahk":"h^al%)0*8kq^2$o=3t6&l7=h!j3vmlwu","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":340428,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-5.3.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content-5.3.5.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity-5.3.5.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min-3.5.3.js' defer></script> <link rel='https://api.w.org/' href='https://www.girondins4ever.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.girondins4ever.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.girondins4ever.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><meta name="generator" content="SportsPress 2.7" /><link rel='shortlink' href='https://www.girondins4ever.com/?p=340428' /><link rel="alternate" type="application/json+oembed" href="https://www.girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.girondins4ever.com%2Finterviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.girondins4ever.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.girondins4ever.com%2Finterviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite%2F&#038;format=xml" /><style>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</style><style type='text/css' id='Responsive_Column_Widgets_1.2.7' >.responsive_column_widgets_box .widget{padding:4px;width:auto;height:auto}.responsive_column_widgets_column_hide{display:none!important}@media only screen and (max-width:240px){.responsive_column_widgets_column{margin:1% 0 1% 0}}.responsive_column_widgets_box:before,.responsive_column_widgets_box:after{content:'';display:table}.responsive_column_widgets_box:after{clear:both}.responsive_column_widgets_box{float:none;width:100%;margin-left:auto;margin-right:auto;zoom:1}.responsive_column_widgets_column{display:block;float:left;margin:1% 0 1% 1.6%}.responsive_column_widgets_column:first-child{margin-left:0}.responsive_column_widgets_column_1{margin-left:0;clear:left}.element_of_1{width:100%}.element_of_2{width:49.2%}.element_of_3{width:32.2%}.element_of_4{width:23.8%}.element_of_5{width:18.72%}.element_of_6{width:15.33%}.element_of_7{width:12.91%}.element_of_8{width:11.1%}.element_of_9{width:9.68%}.element_of_10{width:8.56%}.element_of_11{width:7.63%}.element_of_12{width:6.86%}.element_2_of_2{width:100%}.element_2_of_3{width:66%}.element_3_of_3{width:100%}.element_2_of_4{width:49.2%}.element_3_of_4{width:74.6%}.element_4_of_4{width:100%}.element_2_of_5{width:39.04%}.element_3_of_5{width:59.36%}.element_4_of_5{width:79.68%}.element_5_of_5{width:100%}.element_2_of_6{width:32.26%}.element_3_of_6{width:49.19%}.element_4_of_6{width:66.12%}.element_5_of_6{width:83.05%}.element_6_of_6{width:100%}.element_2_of_7{width:27.42%}.element_3_of_7{width:41.93%}.element_4_of_7{width:56.44%}.element_5_of_7{width:70.95%}.element_6_of_7{width:85.46%}.element_7_of_7{width:100%}.element_2_of_8{width:23.8%}.element_3_of_8{width:36.5%}.element_4_of_8{width:49.2%}.element_5_of_8{width:61.9%}.element_6_of_8{width:74.6%}.element_7_of_8{width:87.3%}.element_8_of_8{width:100%}.element_2_of_9{width:20.96%}.element_3_of_9{width:32.24%}.element_4_of_9{width:43.52%}.element_5_of_9{width:54.8%}.element_6_of_9{width:66.08%}.element_7_of_9{width:77.36%}.element_8_of_9{width:88.64%}.element_9_of_9{width:100%}.element_2_of_10{width:18.72%}.element_3_of_10{width:28.88%}.element_4_of_10{width:39.04%}.element_5_of_10{width:49.2%}.element_6_of_10{width:59.36%}.element_7_of_10{width:69.52%}.element_8_of_10{width:79.68%}.element_9_of_10{width:89.84%}.element_10_of_10{width:100%}.element_2_of_11{width:16.86%}.element_3_of_11{width:26.09%}.element_4_of_11{width:35.32%}.element_5_of_11{width:44.55%}.element_6_of_11{width:53.78%}.element_7_of_11{width:63.01%}.element_8_of_11{width:72.24%}.element_9_of_11{width:81.47%}.element_10_of_11{width:90.7%}.element_11_of_11{width:100%}.element_2_of_12{width:15.32%}.element_3_of_12{width:23.78%}.element_4_of_12{width:32.24%}.element_5_of_12{width:40.7%}.element_6_of_12{width:49.16%}.element_7_of_12{width:57.62%}.element_8_of_12{width:66.08%}.element_9_of_12{width:74.54%}.element_10_of_12{width:83%}.element_11_of_12{width:91.46%}.element_12_of_12{width:100%}.widget_box_widget .responsive_column_widgets_box{margin-top:0}.responsive_column_widgets_column.widget_box_widget{margin-top:0;margin-left:0}.site-main .responsive_column_widgets_box.widget-area{width:100%;margin-right:auto;float:none}.widget_box_widget div.widget{background:none}.responsive_column_widgets_box.content-sidebar{padding:0}</style><style type="text/css" id="style_custom_responsive_column_widgets_0a95e161ab0c1d9e60b3755ac80379bb">.responsive_column_widgets{display:inline-block;width:100%}</style><style type='text/css' class='style_responsive_column_widgets_0a95e161ab0c1d9e60b3755ac80379bb'>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</style><!--[if lt IE 9]>
<script src="https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]--><style type="text/css" id="pt-cv-custom-style-699d5de042">.pt-cv-wrapper [class*="col-"]{box-sizing:border-box}.pt-cv-term-heading{font-weight:bold!important;color:#444!important;text-transform:uppercase!important}.pt-cv-view .carousel-control span{background:#011544!important}.pt-cv-view .pt-cv-title{margin-bottom:0px!important}</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-340428 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-2cl full-width topbar-enabled mobile-sidebar-hide-s2 wp-is-mobile header-desktop-sticky header-mobile-sticky chrome elementor-default"><div id="wrapper"><header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent"><nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.girondins4ever.com/" rel="home" title="Girondins4Ever | Page d'accueil"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%20200'%3E%3C/svg%3E" alt="Girondins4Ever" width="221" height="200" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg"/><noscript><img src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg" alt="Girondins4Ever" width="221" height="200"/></noscript></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.girondins4ever.com/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></li></ul><ul id="menu-navigation" class="nav container-inner group"><li id="menu-item-240685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240685"><a href="https://www.girondins4ever.com">Site</a></li><li id="menu-item-240673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240673"><a href="#">Girondins</a><ul class="sub-menu"><li id="menu-item-240688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240688"><a href="https://www.girondins4ever.com/le-club/">Le Club</a></li><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.girondins4ever.com/stade/">Stade Chaban-Delmas</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.girondins4ever.com/le-haillan/">Le Haillan</a></li><li id="menu-item-240689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240689"><a href="https://www.girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li></ul></li><li id="menu-item-240674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240674"><a href="#">Saison 19/20</a><ul class="sub-menu"><li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.girondins4ever.com/l-effectif/">L&rsquo;effectif Pro</a></li><li id="menu-item-153215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153215"><a href="https://www.girondins4ever.com/lestaff/">Le staff Girondin</a></li><li id="menu-item-116319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116319"><a href="https://www.girondins4ever.com/calendrier/">Calendrier des Girondins</a></li><li id="menu-item-240691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240691"><a href="https://www.girondins4ever.com/effectif-cfa/">Effectif National 3</a></li></ul></li><li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240675"><a href="#">Histoire</a><ul class="sub-menu"><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.girondins4ever.com/histoire/">Histoire</a></li><li id="menu-item-297546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297546"><a href="https://www.girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://www.girondins4ever.com/records/">Records</a></li><li id="menu-item-240692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240692"><a href="https://www.girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li><li id="menu-item-98849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98849"><a href="https://www.girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li><li id="menu-item-240693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240693"><a href="https://www.girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li></ul></li><li id="menu-item-150309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150309"><a href="https://www.girondins4ever.com/leffectif">Féminines</a><ul class="sub-menu"><li id="menu-item-150300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150300"><a href="https://www.girondins4ever.com/leffectif/">L&rsquo;effectif</a></li><li id="menu-item-150301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150301"><a href="https://www.girondins4ever.com/le-calendrier/">Le calendrier</a></li></ul></li><li id="menu-item-240676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240676"><a href="#">Autres</a><ul class="sub-menu"><li id="menu-item-240686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240686"><a href="https://www.girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li><li id="menu-item-240687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240687"><a href="https://www.girondins4ever.com/association/">L&rsquo;association</a></li><li id="menu-item-240694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240694"><a href="https://www.girondins4ever.com/contact/">Contact</a></li><li id="menu-item-116117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116117"><a href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li><li id="menu-item-72946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72946"><a href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li><li id="menu-item-240695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240695"><a href="https://www.girondins4ever.com/flux-rss/">Flux RSS</a></li><li id="menu-item-287072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287072"><a href="https://www.girondins4ever.com/mentions-legales/">Mentions légales</a></li></ul></li><li id="menu-item-462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://forum.girondins4ever.com">Forum</a></li><li id="menu-item-319440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319440"><a href="https://www.girondins4ever.com/le-point-g/">Le Point.G</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Agrandir le menu"></i> <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Réduire le menu"></i></div><div class="nav-wrap container"><ul id="menu-navigation-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240685"><a href="https://www.girondins4ever.com">Site</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240673"><a href="#">Girondins</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240688"><a href="https://www.girondins4ever.com/le-club/">Le Club</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.girondins4ever.com/stade/">Stade Chaban-Delmas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.girondins4ever.com/le-haillan/">Le Haillan</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240689"><a href="https://www.girondins4ever.com/grand-stade-de-bordeaux/">Nouveau Stade de Bordeaux</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240674"><a href="#">Saison 19/20</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.girondins4ever.com/l-effectif/">L&rsquo;effectif Pro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153215"><a href="https://www.girondins4ever.com/lestaff/">Le staff Girondin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116319"><a href="https://www.girondins4ever.com/calendrier/">Calendrier des Girondins</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240691"><a href="https://www.girondins4ever.com/effectif-cfa/">Effectif National 3</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240675"><a href="#">Histoire</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.girondins4ever.com/histoire/">Histoire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297546"><a href="https://www.girondins4ever.com/palmares-girondins/">Palmarès Girondins</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://www.girondins4ever.com/records/">Records</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240692"><a href="https://www.girondins4ever.com/anciens-joueurs/">Anciens joueurs Girondins</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98849"><a href="https://www.girondins4ever.com/anciens-entraineurs/">Anciens entraîneurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240693"><a href="https://www.girondins4ever.com/anciennes-equipes/">Anciennes équipes</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150309"><a href="https://www.girondins4ever.com/leffectif">Féminines</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150300"><a href="https://www.girondins4ever.com/leffectif/">L&rsquo;effectif</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150301"><a href="https://www.girondins4ever.com/le-calendrier/">Le calendrier</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240676"><a href="#">Autres</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240686"><a href="https://www.girondins4ever.com/presentation-de-girondins4ever/">Présentation de G4E</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240687"><a href="https://www.girondins4ever.com/association/">L&rsquo;association</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240694"><a href="https://www.girondins4ever.com/contact/">Contact</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116117"><a href="https://www.girondins4ever.com/lapplication-iphone-de-g4e-enfin-disponible/">iPhone</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72946"><a href="https://play.google.com/store/apps/details?id=com.girondins4ever">Android</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240695"><a href="https://www.girondins4ever.com/flux-rss/">Flux RSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287072"><a href="https://www.girondins4ever.com/mentions-legales/">Mentions légales</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462"><a href="http://forum.girondins4ever.com">Forum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319440"><a href="https://www.girondins4ever.com/le-point-g/">Le Point.G</a></li></ul></div></nav><div class="container group"><div class="container-inner"><div class="group pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://www.girondins4ever.com/" rel="home" title="Girondins4Ever | Page d'accueil"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%20200'%3E%3C/svg%3E" alt="Girondins4Ever" width="221" height="200" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg"/><noscript><img src="https://www.girondins4ever.com/wp-content/uploads/2020/01/cropped-qUSfnjc5_400x400.jpg" alt="Girondins4Ever" width="221" height="200"/></noscript></a></p></div><div id="header-widgets"><div id="advads_ad_widget-3" class="widget giron-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9864596021375263" data-ad-slot="3019988937" data-ad-format="horizontal"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.girondins4ever.com/interview/" rel="category tag">Interview</a></li><li class="comments"><a href="https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/#respond"><i class="fa fa-comments-o"></i>0</a></li></ul></div><div class="hu-pad group"><article class="post-340428 post type-post status-publish format-standard has-post-thumbnail hentry category-interview"><div class="post-inner group"><h1 class="post-title entry-title">InterviewG4E. Stéphane Pauwels : « Bordeaux est un grand club qui a perdu de sa splendeur. Mais ça peut aller vite »</h1><p class="post-byline">par <span class="vcard author"> <span class="fn"><a href="https://www.girondins4ever.com/author/magbalmori/" title="Articles par Magali" rel="author">Magali</a></span> </span> &middot; Publié <time class="published" datetime="6 avril 2020">6 avril 2020</time> &middot; Mis à jour <time class="updated" datetime="6 avril 2020">6 avril 2020</time></p><div class="wp-caption aligncenter"> <img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-600x400 size-600x400 wp-post-image" alt="Stéphane Pauwels" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-600x400.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-300x200.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-75x50.jpg 75w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-768x512.jpg 768w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-1536x1024.jpg 1536w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-2048x1366.jpg 2048w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-50x33.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-128x85.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-32x21.jpg 32w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-600x400.jpg" class="attachment-600x400 size-600x400 wp-post-image" alt="Stéphane Pauwels" srcset="https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-600x400.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-300x200.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-75x50.jpg 75w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-768x512.jpg 768w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-1536x1024.jpg 1536w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-2048x1366.jpg 2048w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-50x33.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-128x85.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2020/04/Icon_BEL_300818_11_06-32x21.jpg 32w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></div><p class="wp-caption-text">Photo : Belga / Icon Sport</p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><p><em>Vous avez certainement déjà vu <strong>Stéphane Pauwels</strong> dans les médias français, à plusieurs reprises. En effet, s’il commença dans son pays d’origine, à savoir la Belgique, il fit le tour du PAF en passant par l’After d’RMC, Téléfoot, M6 où il suivit de près les Girondins de Bordeaux en Coupe d’Europe, et plus récemment sur La Chaîne L’Equipe. Aujourd’hui, Stéphane officie dans le groupe <a href="https://www.rtl.fr/"><span style="text-decoration: underline;">RTL</span></a>, propriété de M6, mais également sur TV5 Monde. Mais la carrière de Stéphane Pauwels est loin de s’arrêter là. Attaché de presse du LOSC, il fut également coordinateur sportif dans le club du Nord, puis eut des responsabilités au sein de la Fédération Algérienne de football. N’oublions pas non plus son poste de directeur sportif à La Louvière, ses postes de recruteur ou superviseur pour Metz, Monaco, Valenciennes, ainsi qu’un poste de directeur technique au Standard de Liège. Journaliste émérite, fin connaisseur du football belge mais également français pour y avoir découvert bon nombre de joueurs, il suivit de près les Girondins de Bordeaux depuis de nombreuses années comme vous allez le découvrir à travers ses réponses. Interview.</em></p><p>&nbsp;</p><div class="lLL16dKy" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-side" data-ad-client="ca-pub-9864596021375263" data-ad-slot="2237605686"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Tout d’abord, nous souhaitons savoir comment vous vivez cette période particulière de confinement sanitaire que nous traversons ?</strong></p><p>Hormis le fait de ne plus aller au sport, c’est un peu chiant, mais j’ai l’habitude de travailler confiné donc je lis beaucoup, je suis assez mordu du domaine dans lequel je travaille, j’étudie <a href="https://lequipe.fr">L’Equipe</a> tous les jours. J’essaie de relativiser, il y a des gens qui sont plus en difficulté que moi. Je suis confiné mais ce n’est pas la guerre. C’est grave ce qui se passe mais si on est confiné chez soi, on prend moins de risque. On ne va pas mettre le nez dehors en ayant peur de se prendre une bombe sur la gueule, on n’est pas en Syrie. Il faut donc essayer de relativiser et ne pas faire le con.</p><p>&nbsp;</p><p><strong>Pour revenir à la situation que traverse le foot actuellement, vous avez notamment dit que les joueurs n’avaient pas à se plaindre économiquement, en parlant de cette période de confinement. Vous disiez également qu’il fallait penser aux supporters, qu’il fallait les récompenser de leur attente…</strong></p><p>Je le pense et je le répète et je ne vais pas mettre tous les joueurs dans le même panier, mais quand je vois comment certains joueurs ont fui du pays, que certains ont payé 200000€ pour rentrer dans leurs pays en avion, style Navas, je trouve ça insupportable. Il y en a d’autres qui font des gestes et ils sont logiques lorsque l’on a des salaires comme ceux des grosses stars. Je pense qu’à leur niveau, perdre une partie de leur salaire n’est pas un drame. Sachant que dans les clubs, notamment les plus petits, certains vont devoir se bagarrer pour survivre. Il n’y a pas que des joueurs de foot dans les clubs, il y a des femmes de ménage, des secrétaires, des kinés, des chauffeurs… Tout le monde doit faire des efforts, particulièrement les joueurs qui gagnent bien leur vie, car rappelons qu’un joueur moyen de <a href="http://lfp.fr">Ligue 1</a> gagne 60000€ par mois. Il y a un moment il faut savoir faire preuve de décence quand il y a des infirmières et des médecins qui vont risquer leurs vies dans les hôpitaux tous les jours.</p><p>Je pense aussi aux supporters, parce que personne ne parle d’eux dans les quotidiens, tout le monde ne parle que des clubs de foot. J’ai une pensée pour eux pour deux raisons : d’abord, ils ont payé leurs abonnements. Et surtout le supporter s’est saigné. Car la plupart des supporters c’est quand même la classe ouvrière. Ce ne sont pas des gens qui roulent sur l’or et s’acheter un abonnement, ça représente quand même un budget. Et quand ils veulent regarder un abonnement, ils ont pris un abonnement Canal et il n’y a plus de foot à la télé tout en continuant de payer leur abonnement. Les médias devraient faire un effort, comme l’a fait L’Equipe, en mettant son journal à 1€. Je pense franchement que pour les supporters, il faut faire des efforts, parce que les chaînes de TV et les clubs vont continuer à vivre mais les supporters auront payé leur abonnement pour rien. Je présume que des clubs vont faire des efforts pour les aider pour la saison prochaine, en proposant des tarifs exceptionnels, par rapport à ce que les supporters viennent de vivre.</p><p>&nbsp;</p><p><strong>Vous étiez pendant longtemps dans les émissions de foot sur M6, et vous êtes désormais principalement sur RTL, qui appartient depuis 2017 au groupe M6. Vous avez vécu la revente des Girondins de Bordeaux il y a un peu plus d’un an. Comprenez-vous cette vente ?</strong></p><p>On est dans une conjoncture actuelle où pour que le football soit rentable à haut niveau et qu’il y ait des résultats, ça coût beaucoup d’argent. Quand on voit le PSG, ce qu’ils ont dépensé jusqu’à maintenant pour pas grand-chose, parce que si tu n’es pas Champion de France avec cette équipe-là, autant aller faire du curling. Je pense que Monsieur De Tavernost est quelqu’un de compétent et intelligent mais qui a aussi une entreprise à gérer, qui s’appelle M6. Il a fait un choix en revendant. Et sur cette revente, je ne vais pas être sévère, parce que quand je regarde Bordeaux, je vois des choses intéressantes. Footballistiquement, tout n’est pas à jeter, même si je sais que vous les supporters vous attendez plus. Personnellement, je ne peux pas me positionner pour dire si elle est bien ou mal cette revente, par contre, ce qui me déçoit, c’est que la plupart des clubs français sont en train de partir dans des mains de fonds étrangers et ça, ça me désole un peu. On a quand même affaire à des gens qui veulent faire du business et j’espère qu’on va quand même garder l’institution football. Aux Girondins de Bordeaux, il y a toujours eu un bon centre de formation, des gens qui représentent les Girondins de Bordeaux et ça serait décevant qu’ils perdent un peu l’âme bordelaise. C’est ce qui me fait toujours peur avec les investisseurs. Pour donner un exemple, je viens d’une petite ville en Belgique qui s’appelle Mouscron, mais le club il faut qu’ils arrêtent de l’appeler Mouscron : il n’y a plus un gamin du club, ce sont des joueurs qui viennent de la banlieue parisienne ou des joueurs qui appartiennent à des agents de joueurs et après ils s’étonnent que le stade soit vide. Et pour les Girondins, ça fait toujours plaisir quand quelques gamins de la ville, formés au club, jouent en équipe première. Si on ne voit que des mercenaires, ça fait chier. Je sais qu’il y a beaucoup à redire sur Monsieur Aulas, mais à Lyon, il y a toujours 2-3 gamins qui sont formés au club et qui jouent en équipe première. Lyon est un club côté en bourse qui n’a pas été revendu. Je pense qu’Aulas, avec tout ce qu’on peut dire sur lui, a quand même su conserver l’identité lyonnaise. Je pense que De Tavernost a mis beaucoup d’argent dans le club. Il y a eu certainement des erreurs de management, dans les choix d’entraîneurs, etc… et à un moment donné où tu ne peux plus, tu dois revendre. Il ne faut pas en vouloir à M6 d’avoir vendu, il faut voir ça avec les nouveaux investisseurs…</p><p>&nbsp;</p><p><strong>Justement, les supporters des Girondins de Bordeaux en veulent beaucoup à Nicolas De Tavernost, pas forcément d’avoir vendu, mais surtout d’avoir vendu à des gens qui ne connaissaient pas le football et preuve en est, avec ce qui se passe actuellement. Et les supporters ont peur de perdre l’identité du club comme vous venez de dire…</strong></p><p>Je comprends 100% les supporters de Bordeaux, j’essaie d’être juste. Je ne suis pas un ami de Monsieur De Tavernost.</p><p>&nbsp;</p><p><strong>En avez-vous discuté avec Nicolas De Tavernost ?</strong></p><p>Oui, j’ai déjà passé une soirée avec lui et une très belle soirée. Je présentais un match sur W9, j’ai échangé avec lui, un vrai passionné de foot. J’avais été agréablement surpris de sa passion et c’était rassurant. Lui, il doit vendre et il y a des gens qui arrivent avec de la thune et eux ils peuvent te raconter tout ce qu’ils veulent. Regardez bien à l’Olympique de Marseille, quand McCourt arrive, il allait tout faire aussi. Ils ont acheté Payet et maintenant ils ne sont pas loin de l’agonie financière. Donc vendre un club, si les gars arrivent en disant qu’ils aiment le football, qu’ils allaient mettre de l’argent… Il n’a pas une boule de cristal, De Tavernost. Tu ne sais jamais vraiment à qui tu vends… C’est comme à mon club à Mouscron, ils te l&rsquo;ont vendu à des mecs de Thaïlande, c’est le fameux agent Pini Zahavi, qui tire les ficelles et la Fédération ne dit rien. C’est une catastrophe, il a tout juste 500 abonnements. Mais Bordeaux, c’est le haut du haut, ce n’est pas Mouscron. A Bordeaux, on a vendu à des mecs qui sur le papier avaient de la thune. Le gros problème c’est qu’ils ont mis le club dans les mains de personnes qui n’ont pas les épaules pour gérer un club professionnel. Pour donner un autre exemple, quand je vois comment à Rennes, on a dégagé Olivier Létang qui est un type compétent, comme j’ai rarement vu ces dix dernières années, parce qu’il y a un rapport de force avec l’entraîneur&#8230;</p><p>Je comprends les supporters par rapport à leurs inquiétudes et c’est pour ça que je les défends souvent. Ils défendent l’identité. Il ne faut pas que les supporters aient la main mise sur le club mais il faut qu’ils les respectent. Et Bordeaux, c’est une ville de tradition, dans tout ce que ça représente : la culture, l’histoire. On ne peut pas se permettre à Bordeaux de perdre son identité. Que Paris soit préfabriqué avec les Qataris, c’est Paris. Mais pas Bordeaux. Quand je vois tous les joueurs de renom, pour ne citer que Zinedine Zidane, Bordeaux a toujours été un club où a transité de grands joueurs. Quand on évolue dans un club qui appartient à ceux qui ont du blé et qui ont oublié l’identité, on en arrive, comme Paris avec des joueurs comme Neymar qui s’en foutent de l’identité du club. C’est le grand danger.</p><p>&nbsp;</p><div id="attachment_272509" style="width: 656px" class="wp-caption aligncenter"><a href="https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost.jpg" rel="lightbox[340428]"><img aria-describedby="caption-attachment-272509" class="size-full wp-image-272509" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost.jpg" alt="grosa tavernost" width="646" height="422" data-srcset="https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost.jpg 646w, https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost-75x50.jpg 75w, https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost-300x196.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost-600x392.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost-50x33.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost-128x84.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2018/11/grosa-tavernost-32x21.jpg 32w" data-sizes="(max-width: 646px) 100vw, 646px" /></a><p id="caption-attachment-272509" class="wp-caption-text">Photo Abaca</p></div><p>&nbsp;</p><p><strong>Avec les nouveaux propriétaires, nous sommes partis sur un modèle de « trading » comme beaucoup de clubs. Est-ce qu’avec ce modèle, on pense plus au côté économique que sportif ?</strong></p><p>Malheureusement, le football a pris tellement de proportions financières exponentielles qu’ils sont obligés de passer par là. Les personnes qui rachètent un club de foot aujourd’hui, ce ne sont pas des gens qui sont là que pour l’amour du ballon, ils sont là pour faire du fric. Le football moderne passe par là. Avec ce qui se passe actuellement, avec cette saloperie de virus, je pense que les choses vont se rééquilibrer. Je pense qu’on était parti dans des salaires de dingue, mais je ne parle pas pour les joueurs qui vont à la Juventus de Turin. Je parle pour ceux qui vont à Bordeaux, à Nice, etc… Un joueur moyen gagne un salaire de folie aujourd’hui. Il y a de ça 20 ans, un joueur moyen gagnait un salaire moyen. Mais pour revenir à la question c’est normal que les personnes qui rachètent veuillent faire du business. Il faut trouver le juste milieu en trouvant de bons financiers dans le club et que l’église reste au milieu du village, sur la partie sportive. Il faut absolument que Bordeaux garde les valeurs sûres du club dans la gestion sportive, avec un œil et un regard bordelais. Si on ne prend que des personnes qui viennent de l’extérieur et qui sont là pour faire du fric, de prendre des joueurs un an et de les revendre, vous allez perdre votre identité. Le but du football est de construire une équipe. Si tous les ans, tu en vends 5-6 joueurs, ça ne sert à rien.</p><p>&nbsp;</p><p><strong>En termes d’image, les Girondins sont souvent définis comme un club où il n’y a pas de poigne, qui ronronne. Comment l’expliquez-vous, et comment change-t-on cette mentalité ?</strong></p><p>Le seul moyen de la changer, c’est de trouver un homme fort à la tête du club. Un patron, une grande gueule, qui n’a pas peur. Si je reprends l’exemple de Létang, quand il est arrivé à Rennes, autant je n’étais pas convaincu quand il était à Paris, autant à Rennes, oui. Il faut trouver une personnalité qui connait bien le milieu du foot et les rouages financiers, qui a une bonne relation avec les actionnaires mais qui garde l’identité bordelaise. Vous avez certainement dans votre entourage, des gens qui ont ces compétences-là.</p><p>&nbsp;</p><p><strong>Justement, en termes de représentants de l’identité bordelaise, la direction a préféré choisir Jean-Pierre Papin comme ambassadeur du club, plutôt qu’Alain Giresse. Ca montre bien que la direction actuelle est à côté de la plaque concernant la connaissance de l’histoire du club.</strong></p><p>C’est complètement absurde, en effet. S’il y avait une personne à mettre, c’était Alain Giresse, on est d’accord. Moi qui suis Belge, lorsque l’on parle de JPP, on parle de l’OM. Alain Giresse incarne complètement le club. Ces personnes-là ne connaissent pas la culture du club. Il ne faut pas spécialement quelqu’un qui a joué 25 ans aux Girondins de Bordeaux, mais il faut une personne qui connaît bien le club et la ville. Je l’ai vécu lorsque j’étais dirigeant à Lille, où j’ai connu pas mal de Présidents, aussi bien Graille que Seydoux se sont mis dans la peau de Lille, c’est-à-dire d’aller dans les restaurants locaux, etc… C’est possible de le faire à Bordeaux aussi. La ville doit vivre avec le club et le club avec la ville. Si tu as des personnes de l’extérieur qui ne sont pas capables de faire la différence entre Papin et Giresse, il y a un souci. Il faut qu’ils comprennent que ce n’est pas possible autrement. Les supporters des Girondins de Bordeaux sont fiers d’être bordelais et y habitent. Il faut que les supporters se sentent concernés et j’imagine qu’ils ont mal réagi. Des clubs comme le Bayern, ont pris plusieurs ambassadeurs et ils ont choisi Bixente Lizarazu. Monaco a choisi Ludovic Giuly. Chacun a fait des carrières dans ces clubs-là, ça me semble logique. A Bordeaux, il fallait mettre Alain Giresse ou Marius Trésor. Ce sont deux mecs qui ont une belle image, ils dégagent du sérieux. Ils sont respectés dans le milieu du foot.</p><p>&nbsp;</p><p><strong>Pour venir à l’image de Bordeaux, d’un club qui n’a pas de poigne, lorsque Paulo Sousa est arrivé, il a annoncé qu’il voulait instaurer cette culture de la gagne, et que cela prendrait du temps. Avez-vous suivi le travail de Paulo Sousa et qu’en pensez-vous ?</strong></p><p>J’aime bien cet entraîneur parce qu’il propose quelque chose footballistiquement parlant. Quand je repense à ce match au Parc des Princes face au PSG, Bordeaux est exceptionnel en première mi-temps. Je pense vraiment que c’est la plus belle première mi-temps que j’ai vue lors des matches que je commentais sur <a href="http://www.tv5monde.com/"><span style="text-decoration: underline;">TV5</span></a>. En première mi-temps, Paris n’a pas un ballon. Bordeaux était fort. Nicolas De Préville, il m’a rendu dingue devant. Donc cet entraîneur est capable de mettre en place un schéma tactique. Et derrière, les mecs s’écroulent. Ca veut dire qu’à un moment, il y a un manque au niveau du mental. Et quand on regarde les matches de Bordeaux, on note que ça arrive souvent. Il y a quelque chose qui manque, au-delà de joueurs dans chaque ligne. Mais malgré tout, j’aime cet entraîneur qui propose quelque chose. Je trouve que Bordeaux a parfois montré de la qualité, peut-être pas assez pour les supporters. Ce n’est pas si mal que ça, avec l’effectif qu’il a, qui n’est pas mauvais non plus. Contre Paris, j’ai vu une équipe qui jouait bien au ballon, mais seulement pendant 45 minutes.</p><p>&nbsp;</p><p style="text-align: center;"><a href="https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3.jpg" rel="lightbox[340428]"><img class="aligncenter size-full wp-image-229440" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3.jpg" alt="Michel Preud’homme 3" width="624" height="416" data-srcset="https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3.jpg 624w, https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3-75x50.jpg 75w, https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3-300x200.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3-600x400.jpg 600w, https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3-50x33.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3-128x85.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2018/01/Michel-Preudhomme-3-32x21.jpg 32w" data-sizes="(max-width: 624px) 100vw, 624px" /></a></p><p>&nbsp;</p><p><strong>Il y a maintenant deux-trois ans, Bordeaux et plus précisément Nicolas De Tavernost, avait pour ambition de faire venir un de vos compatriotes, un certain Michel Preud’homme, pour le poste d’entraineur. Pensez-vous que cela aurait collé et pourquoi ?</strong></p><p>J’y ai cru, je ne sais pas ce qui a manqué. Michel est un bon ami. Je pense sincèrement qu’à ce moment-là, ça aurait été l’entraîneur qu’il fallait à Bordeaux. C’est vraiment une main de fer dans un gant de velours. Il s’exprime bien et il est capable d’être ferme avec les médias. Et les joueurs le respectent. Il a fait grandir des joueurs comme Witsel. Il est sympa avec les supporters, il est apprécié mais il peut être très dur aussi avec ses joueurs, mais il les défend. Il avait le profil et en plus, être entraîneur à Bordeaux, ce n’est pas si difficile que ça. Il n’y a pas une pression de dingue comme tu peux avoir à Paris, Marseille ou Lyon. Si tu fais du bon travail, ça va. J’ai été très déçu car Michel est quelqu’un que j’aime beaucoup et je pense que ça aurait eu de la gueule. Partout où il est allé, il a eu des résultats.</p><p>&nbsp;</p><p><strong>De façon plus générale, est-ce que vous pensez que Bordeaux a dégradé son image ces dernières années ? S’agit-il toujours quoi qu’il arrivé d‘un grand club français ?</strong></p><p>Comparé à d’autres journalistes qui ne jurent que par Paris et Marseille, je pense qu’il y a des clubs en France qui ont une vraie image : Bordeaux, Saint-Etienne, Lens, même s’ils sont en <a href="http://lfp.fr">Ligue 2</a>. Ce sont des clubs qui sont représentatifs du foot français. Effectivement, lorsque tu as de moins bons résultats, on parle moins bien de toi. Je pense que Bordeaux est un grand club mais qu’il a perdu de sa splendeur. Mais ça peut aller vite. Quand je vois Lille où j’ai travaillé avec Vahid Halilhodžić, il y a 4 ans, ils étaient au fond du trou et je pensais qu’ils allaient descendre en Ligue 2. Et Lille n’est pas mieux que Bordeaux. Si j’explique ça, c’est que si Bordeaux fait deux bonnes saisons, Bordeaux va redevenir un grand club français. C’est peut-être bête mais si vous allez au trou du cul du monde et que vous demandez Lille ou Bordeaux, les gens disent Bordeaux. Parce que vous avez un nom, même au-delà du vin. Il y a des grands joueurs qui y sont passés. Ca peut aller très vite. Je comprends que les supporters veuillent plus mais il y a d’autres supporters plus mal lotis qu’à Bordeaux. Et avec la période que l’on traverse aujourd’hui, on va voir ce que les nouveaux investisseurs ont dans le pantalon. C’est une période difficile pour deux raisons : il n’y aura pas de mercato, il y a des joueurs qui vont vouloir prolonger et d’autres partir. Et c’est là que l’on va voir comment les dirigeants vont gérer ce noyau, qui garder, qui faire partir, comment tu vas tenir le coup financièrement… Cette période va montrer si les dirigeants sont bons ou pas et pas qu’à Bordeaux. Il ne faut jamais oublier que dans le milieu du foot, les agents ont une part prépondérante pour foutre le bordel. Ils peuvent raconter ce qu’ils veulent et la première chose pour eux est de défendre leur porte-monnaie et ceux de leurs clients. On va donc voir comment agissent les dirigeants et vous pourriez être la bonne surprise. Bordeaux pourrait redémarrer la saison prochaine de façon cohérente et se retrouve dans le TOP 5 assez rapidement. J’aime beaucoup Toma Basic, avec ce que j’ai vu de lui cette année, il ne faut pas le laisser partir. Lui, c’est un bon joueur, parce que même quand ça ne va pas bien, il a du ballon. Lui et Nicolas De Préville, il ne leur faut pas grand-chose. Basic, il n’a pas peur, il prend des coups, c’est un guerrier. Plus les matches avançaient, plus il prend de la confiance, à être titulaire. Je suis fan de Nicolas De Préville aussi. Lille a déconné en le laissant partir. Avec les derniers matches que j’ai vus de lui, il joue n’importe où en France, Paris, Marseille, partout. Il se bagarre, a une bonne conservation de balle. Il lui manque de temps en temps un geste de finisseur et c’est pour ça que ce n’est pas un tout grand, mais c’est un bon joueur. Je préfère l’avoir dans mon équipe qu’en face de moi. Il s’arrache pendant 1h30, il met des pains à tout ce qui bouge. Il insuffle une dynamique aux autres aussi. Cette année, c’est le vrai Nicolas De Préville que vous avez. C’est dommage que le virus soit arrivé parce qu’il était en train de faire une saison plus qu’intéressante.</p><p>&nbsp;</p><p><strong>Vous êtes déjà venu au nouveau stade de Bordeaux, le Matmut Atlantique. Que pensez-vous de ce stade ?</strong></p><p>Oui, j’ai commenté Bordeaux-Sion, un match pas terrible. C’est un beau stade, le seul truc c’est qu’il est loin de tout. Je comprends que les supporters soient nostalgiques de Chaban Delmas, c’est là où ils ont tout vécu. Mais il y a un moment où il faut changer de stade pour des questions d’infrastructures et de sécurité. Il est beau votre stade, je sais que c’est compliqué pour les supporters, il va falloir du temps. A Lille, ils ont mis du temps à s’y faire à leur nouveau stade mais maintenant ils l’adorent. Votre stade, si vous faites deux belles saisons et la coupe d’Europe, vous allez le remplir.</p><p>&nbsp;</p><p><strong>Peu de joueurs belges sont passés par les Girondins de Bordeaux mais pas des moindres, comme Enzo Scifo, Gilbert Bodart, Marc Wilmots&#8230; Comment expliquer que peu de joueurs belges vient jouer en France et plus précisément à Bordeaux ?</strong></p><p>Vous n’allez pas vous plaindre, vous avez eu parmi les meilleurs joueurs belges à Bordeaux (rires). Enzo Scifo restera pour beaucoup le plus grand joueur belge de l’histoire, même si aujourd’hui on a Eden Hazard. Il n’y a pas photo, s’il avait joué à notre époque, il aurait été une big star mondiale. Sinon, il y a deux raisons pour lesquelles il y a peu joueurs belges à Bordeaux. La première est que certains sont impayables pour Bordeaux, je parle de Kevin De Bruyne ou autres. La deuxième me vient d’un très bon ami qui était recruteur pour Bordeaux, Paul Marchioni, qui était très compétent et qui est à la retraite maintenant. Les recruteurs, ça coûte de l’argent et aller en Belgique n’est pas la priorité, ils n’y vont pas régulièrement. Quand j’étais recruteur à l’AS Monaco, j’avais donné le nom de Peter Odemwingie que j’avais vu joué 20 fois. Ils avaient envoyé un scout qui l’a vu jouer et il a dit que ce n’était pas assez. Et vous avez vu la carrière qu’il a eue derrière. Je pense que pour faire du vrai scouting, il faut une personne, qui soit sur place, qui connaît les clubs, les joueurs. Je vais vous donner un nom, il y a un joueur de Bruges qui s’appelle Charles De Ketelaere, il a 20 ans et c’est maintenant qu’il faut aller le voir et faire une offre. Il faut être les premiers sur le dossier, il a fait son premier match de Champions League en rentrant contre Paris à la fin du match. Il prend le ballon, se met à dribbler, je me suis demandé qui était ce gamin. C’est ça qu’il faut faire, il faut essayer de trouver un joueur qui explose, d’aller le chercher. Bordeaux est un club passerelle. Tu peux prendre un joueur, le faire grandir pendant 3 ans et le vendre à un plus grand club. Comme a fait Eden Hazard, au LOSC. C’est ce que doit faire Bordeaux. Tu ne peux pas envoyer un scout tous les 3 mois faire un tour en Belgique. D’ailleurs, les clubs anglais qui ont plus de moyens ne font que ça. Quand j’étais à Monaco, je ne faisais que la Belgique, les Pays-Bas et la Suisse, et c’est comme ça que j’ai découvert Yannick Carrasco. Ces trois pays-là, je les connaissais par cœur. Et ce qu’il faut faire, ce n’est pas seulement aller voir les équipes premières, mais aussi aller voir les matches des réserves. Pour certains recruteurs, ce n’est pas passionnant d’aller voir ça mais c’est peut-être là que tu trouveras un joueur pour les Girondins. Et Bordeaux, tu viens avec des grands noms belges, Enzo Scifo, Gilbert Bodart et Marc Wilmots. C’est une destination parfaite pour les belges, tu leur donnes un peu de soleil, ça leur fait du bien. Ce n’est pas une ville people, comme Monaco, c’est une ville saine où un jeune joueur de foot peut bien se comporter et avoir une hygiène de vie. Le belge est un peinard. Tu lui mets une petite maison avec un rayon de soleil, il est heureux. C’est un club qui correspond aux joueurs belges, c’est une ville classe, posée.</p><p style="text-align: center;"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;">Un très grand merci à Stéphane pour sa gentillesse et la qualité de ses réponses. A bientôt !</span></strong></span></p><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> R&eacute;agissez &agrave; l'article &darr;</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"> <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.girondins4ever.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.girondins4ever.com%2Finterviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite%2F">Login</a> to comment</span></div></div><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Se connecter avec :</div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Se connecter avec :</div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.girondins4ever.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Me notifier des</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">nouveaux commentaires de suivi</option><option value="all_comment" >nouvelles réponses à mes commentaires</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a4b40b2cb9" /><input type="hidden" name="_wp_http_referer" value="/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/" /> <input type="hidden" value="340428" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9864596021375263" data-ad-slot="8882155682"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Étendre la colonne latérale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div class="sidebar-top group"><p>Suivre :</p><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Girondins4ever" target="_blank" style="color:#043d93"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Twitter" aria-label="Twitter" href="https://twitter.com/Girondins4ever" target="_blank" style="color:#24d8e5"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Apple" aria-label="Apple" href="https://itunes.apple.com/fr/app/girondins4ever/id997974037?mt=8" target="_blank" style="color:#dbdbdb"><i class="fab fa-apple"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Android" aria-label="Android" href="https://play.google.com/store/apps/details?id=com.girondins4ever" target="_blank" style="color:#81d742"><i class="fab fa-android"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Rss" aria-label="Rss" href="https://www.girondins4ever.com/flux-rss" target="_blank" style="color:#d8941e"><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/channel/UC87nit3snKGPECoEb3dGeZg" target="_blank" style="color:#ff4c4c"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/girondins4everofficiel/" target="_blank" style="color:#63490c"><i class="fab fa-instagram"></i></a></li></ul></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.girondins4ever.com/interviewg4e-caroline-thiebaut-apres-les-supporters-la-personne-la-plus-decue-de-toute-cette-histoire-cest-joe-vraiment/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Article précédent</strong> <span>InterviewG4E. Caroline Thiebaut : « Après les supporters, la personne la plus déçue de toute cette histoire c’est Joe. Vraiment »</span></a></li></ul><div id="text-26" class="widget widget_text"><h3 class="widget-title">BREVES GIRONDINS</h3><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-pgloadmore pt-cv-mobile pt-cv-mobile-tablet" id="pt-cv-view-d6b78eem0t"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340862"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T18:00:11+02:00">18:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/anciens/' title='Anciens' class='pt-cv-tax-anciens'>Anciens</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340862-la-federation-du-nigeria-impose-4-clauses-a-gernot-rohr-pour-une-prolongation-comme-le-fait-de-vivre-au-pays/" class="_self cvplbd" target="_self" rel="noopener noreferrer">La Fédération du Nigéria impose 4 clauses à Gernot Rohr pour une prolongation, comme le fait de vivre au &#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340781"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T17:00:25+02:00">17:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340781-stephane-pauwels-a-bordeaux-on-a-vendu-a-des-mecs-qui-sur-le-papier-avaient-de-la-thune-le-gros-probleme-cest-quils-ont-mis-le-club-dans-les-mains-de-personnes-qui-nav/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Stéphane Pauwels : « A Bordeaux, on a vendu à des mecs qui sur le papier avaient de la thune. Le gros pro&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340748"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T16:00:04+02:00">16:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340748-rolland-courbis-quand-on-voit-le-nombre-de-personnes-dans-un-staff-mais-ce-sera-un-truc-quon-naura-jamais-vu/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Rolland Courbis : « Quand on voit le nombre de personnes dans un staff… Mais ce sera un truc qu&rsquo;on &#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340871"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T15:25:23+02:00">15:25</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/anciens/' title='Anciens' class='pt-cv-tax-anciens'>Anciens</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340871-diego-contento-a-repris-lentrainement-en-allemagne/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Diego Contento a repris l&rsquo;entrainement en Allemagne</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340822"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T15:00:21+02:00">15:00</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340822-alain-giresse-quitter-mon-club-cela-ne-faisait-vraiment-pas-partie-de-ce-que-jenvisageais-au-contraire-je-devais-y-terminer-ma-carriere-et-integrer-lencadrement-technique/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Alain Giresse : « Quitter mon club, cela ne faisait vraiment pas partie de ce que j&rsquo;envisageais. Au&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="ad-0"><div class='pt-cv-ifield'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1812829708334775" data-ad-slot="7622470771" data-ad-format="rectangle" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340842"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T14:20:00+02:00">14:20</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340842-remi-oudin-les-mots-me-manquent-mais-merci-pour-tout/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Rémi Oudin : « Les mots me manquent mais merci pour tout&#8230; »</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340846"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T13:45:30+02:00">13:45</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340846-romain-molina-bordeaux-en-meme-temps-ils-sen-sont-mis-tellement-dans-les-poches-quils-sen-tapent-completement/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Romain Molina : « Bordeaux, en même temps, ils s’en sont mis tellement dans les poches qu’ils s’en tapent&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340840"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T12:54:47+02:00">12:54</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/reaction/' title='Réaction' class='pt-cv-tax-reaction'>Réaction</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340840-laurent-blanc-il-y-a-cette-histoire-du-poste-de-selectionneur-avec-les-incertitudes-pour-la-suite-cet-elan-magique-sest-completement-deregle/" class="_self cvplbd" target="_self" rel="noopener noreferrer">Laurent Blanc : « Il y a cette histoire du poste de sélectionneur, avec les incertitudes pour la suite… C&#8230;</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-2-col" data-pid="340837"><div class='pt-cv-ifield'><div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-04-06T12:08:57+02:00">12:08</time></span> / <span class="terms"> <a href='https://www.girondins4ever.com/actualites/pros/' title='Pros' class='pt-cv-tax-pros'>Pros</a></span></div><h4 class="pt-cv-title"><a href="https://www.girondins4ever.com/breves/20200406/340837-francois-kamano-en-confinement-sur-bordeaux-avec-daouda-diallo/" class="_self cvplbd" target="_self" rel="noopener noreferrer">François Kamano en confinement sur Bordeaux avec Daouda Diallo</a></h4></div></div></div></div><div class="text-center pt-cv-pagination-wrapper"><a href='https://www.girondins4ever.com/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite/?_page=2' onclick='event.preventDefault()' class="pt-cv-more btn btn-primary btn-sm" data-totalpages="17" data-nextpages="2" data-sid="d6b78eem0t" data-unid="">Plus <span class="caret"></span></a><img width="15" height="15" class="pt-cv-spinner" alt="Chargement…" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%2015'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP///yH/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM/DJKZNLND/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==" /><noscript><img width="15" height="15" class="pt-cv-spinner" alt="Chargement…" src="data:image/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP///yH/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM/DJKZNLND/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==" /></noscript></p><div class="clear pt-cv-clear-pagination"></div></div></div><style type="text/css" id="pt-cv-inline-style-1f8787cw86">#pt-cv-view-d6b78eem0t .pt-cv-content-item{padding-top:1px!important;padding-left:1px!important;padding-bottom:1px!important;padding-right:1px!important}#pt-cv-view-d6b78eem0t{margin-top:1px!important;margin-left:1px!important;margin-bottom:1px!important;margin-right:1px!important}#pt-cv-view-d6b78eem0t.pt-cv-post-border{margin:0;border-top-width:1px;border-left-width:1px}#pt-cv-view-d6b78eem0t.pt-cv-post-border{margin:0;border-top-style:solid;border-left-style:solid}#pt-cv-view-d6b78eem0t.pt-cv-post-border .pt-cv-content-item{border-right-width:1px;border-bottom-width:1px;border-right-style:solid;border-bottom-style:solid}#pt-cv-view-d6b78eem0t .pt-cv-title a,#pt-cv-view-d6b78eem0t .panel-title{font-family:'Roboto Condensed',Arial,serif!important;font-size:13px!important;color:#011544!important;line-height:1px!important}#pt-cv-view-d6b78eem0t .pt-cv-title a:hover,#pt-cv-view-d6b78eem0t .panel-title:hover{font-weight:600!important}#pt-cv-view-d6b78eem0t .pt-cv-hover-wrapper::before{background-color:rgba(0,0,0,.3)!important}#pt-cv-view-d6b78eem0t .pt-cv-content-item:hover .pt-cv-hover-wrapper::before{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d6b78eem0t:not(.pt-cv-nohover) .pt-cv-mask *{color:#fff}#pt-cv-view-d6b78eem0t .pt-cv-carousel-caption{background-color:rgba(51,51,51,.6)!important}#pt-cv-view-d6b78eem0t .pt-cv-meta-fields .glyphicon{font-family:'Glyphicons Halflings'!important;line-height:1!important}#pt-cv-view-d6b78eem0t .pt-cv-meta-fields *{font-family:'Roboto Condensed',Arial,serif!important;color:#adadad!important}#pt-cv-view-d6b78eem0t .pt-cv-specialp{background-color:#1c0038!important}#pt-cv-view-d6b78eem0t .pt-cv-specialp *{font-family:'Yanone Kaffeesatz',Arial,serif!important;color:#fff!important}#pt-cv-view-d6b78eem0t .pt-cv-pficon{color:#bbb!important}#pt-cv-view-d6b78eem0t .add_to_cart_button,#pt-cv-view-d6b78eem0t .add_to_cart_button *{color:#ffffff!important;background-color:#00aeef!important}#pt-cv-view-d6b78eem0t .woocommerce-onsale{color:#ffffff!important;background-color:#ff5a5f!important}#pt-cv-view-d6b78eem0t .pt-cv-readmore{color:#ffffff!important;background-color:#00aeef!important}#pt-cv-view-d6b78eem0t .pt-cv-readmore:hover{color:#ffffff!important;background-color:#00aeef!important}#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pt-cv-more-inactive,#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pagination a{font-family:'Roboto Condensed',Arial,serif!important;font-size:12px!important;line-height:1.3!important}#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pt-cv-more,#pt-cv-view-d6b78eem0t+.pt-cv-pagination-wrapper .pagination .active a{font-family:'Roboto Condensed',Arial,serif!important;font-size:12px!important;line-height:1.3!important;color:#ffffff!important;background-color:#011544!important}[id^='pt-cv-filter-bar-d6b78eem0t'] .active.pt-cv-filter-option,[id^='pt-cv-filter-bar-d6b78eem0t'] .active .pt-cv-filter-option,[id^='pt-cv-filter-bar-d6b78eem0t'] .selected.pt-cv-filter-option,[id^='pt-cv-filter-bar-d6b78eem0t'] .dropdown-toggle{color:#fff!important;background-color:#00aeef!important}[id^='pt-cv-filter-bar-d6b78eem0t'] .pt-cv-filter-title{color:#fff!important;background-color:#00aeef!important}#pt-cv-gls-d6b78eem0t li a.pt-active{color:#fff!important;background-color:#ff5a5f!important}#pt-cv-view-d6b78eem0t .pt-cv-gls-header{color:#fff!important;background-color:#00aeef!important}</style></div></div><div class="sp-widget-align-none"><div id="sportspress-event-blocks-4" class="widget widget_sportspress widget_sp_event_blocks"><h3 class="widget-title">Matchs</h3><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="1"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="FC Girondins de Bordeaux" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="FC Girondins de Bordeaux"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <span class="team-logo logo-even" title="OGC Nice" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="OGC Nice"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="nice" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="nice" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/nice.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <time class="sp-event-date" datetime="2020-03-01 17:00:49" itemprop="startDate" content="2020-03-01T17:00+01:00"> <a href="https://www.girondins4ever.com/event/bordeaux-nice-2/" itemprop="url" content="https://www.girondins4ever.com/event/bordeaux-nice-2/">1 mars 2020</a> </time><h5 class="sp-event-results"> <a href="https://www.girondins4ever.com/event/bordeaux-nice-2/" itemprop="url" content="https://www.girondins4ever.com/event/bordeaux-nice-2/"><span class="sp-result ok">1</span> - <span class="sp-result">1</span></a></h5><div class="sp-event-league">Ligue 1</div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/C</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.girondins4ever.com/event/bordeaux-nice-2/" itemprop="url" content="https://www.girondins4ever.com/event/bordeaux-nice-2/">Bordeaux - Nice</a></h4></td></tr><tr class="sp-row sp-post" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Paris Saint-Germain" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Paris Saint-Germain"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Paris_Saint-Germain" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png 128w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-50x50.png 50w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-300x300.png 300w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-32x32.png 32w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-160x160.png 160w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-320x320.png 320w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-e1514803093161.png 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Paris_Saint-Germain" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-128x128.png 128w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-50x50.png 50w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-300x300.png 300w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-32x32.png 32w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-160x160.png 160w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-320x320.png 320w, https://www.girondins4ever.com/wp-content/uploads/2018/01/520px-Paris_Saint-Germain_Logo.svg-e1514803093161.png 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <span class="team-logo logo-even" title="FC Girondins de Bordeaux" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="FC Girondins de Bordeaux"><img width="128" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%20128'%3E%3C/svg%3E" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" data-lazy-srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" /><noscript><img width="128" height="128" src="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="bordeaux" itemprop="logo" srcset="https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-128x128.jpg 128w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-50x50.jpg 50w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-300x300.jpg 300w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-32x32.jpg 32w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-160x160.jpg 160w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux-320x320.jpg 320w, https://www.girondins4ever.com/wp-content/uploads/2017/10/bordeaux.jpg 150w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></span> <time class="sp-event-date" datetime="2020-02-23 21:00:57" itemprop="startDate" content="2020-02-23T21:00+01:00"> <a href="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/" itemprop="url" content="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/">23 février 2020</a> </time><h5 class="sp-event-results"> <a href="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/" itemprop="url" content="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/"><span class="sp-result ok">4</span> - <span class="sp-result">3</span></a></h5><div class="sp-event-league">Ligue 1</div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/C</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/" itemprop="url" content="https://www.girondins4ever.com/event/paris-saint-germain-vs-fc-girondins-de-bordeaux/">Paris Saint-Germain vs FC Girondins de Bordeaux</a></h4></td></tr></tbody></table></div></div></div></div><div class="widget giron-widget"><h3 class="widget-title">PUB</h3><p style="text-align: center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1812829708334775" data-ad-slot="8679593421"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="pad group"><div class="footer-widget-1 grid one-third "><div id="text-27" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400394833531#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;num&quot;:&quot;12&quot;,&quot;cols&quot;:&quot;4&quot;,&quot;showfollow&quot;:&quot;false&quot;}" ><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848127575859056" data-date="1578956549"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7Rw2uxq8aP/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/80050081_868402430245547_3678936979367254979_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQnRpCuMc8yjcHKBS0w8tKK7KNh4dDFwLvJJJiQFlTv13Y2if1dc6w1R615NNo__Fhk&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=6aed800a05919102d753cc64089a6d45&#038;oe=5EB05CC4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/80050081_868402430245547_3678936979367254979_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnRpCuMc8yjcHKBS0w8tKK7KNh4dDFwLvJJJiQFlTv13Y2if1dc6w1R615NNo__Fhk&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=6aed800a05919102d753cc64089a6d45&amp;oe=5EB05CC4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7Rw2uxq8aP\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7Rw2uxq8aP\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/80050081_868402430245547_3678936979367254979_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnRpCuMc8yjcHKBS0w8tKK7KNh4dDFwLvJJJiQFlTv13Y2if1dc6w1R615NNo__Fhk&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=6aed800a05919102d753cc64089a6d45&amp;oe=5EB05CC4&quot;}"> <span class="sbi-screenreader">@adliyacine à l’entraînement d’aujourd’hui</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@adliyacine à l’entraînement d’aujourd’hui. On espère que ça va mieux ?! #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@adliyacine à l’entraînement d’aujourd’hui. On espère que ça va mieux ?! #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18089219092137200" data-date="1578956505"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwxWFqTcq/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/80663127_163205141577177_6924363292216276813_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkA_r3sKXkUPeKRtVkWaevr66PeaJvM3HKwPcwjdnZ6Oqsq8m33VG2SoqZS3gjxcSI&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=3666bdb36481f6777b2028b77947d152&#038;oe=5EB2923A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/80663127_163205141577177_6924363292216276813_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkA_r3sKXkUPeKRtVkWaevr66PeaJvM3HKwPcwjdnZ6Oqsq8m33VG2SoqZS3gjxcSI&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=3666bdb36481f6777b2028b77947d152&amp;oe=5EB2923A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwxWFqTcq\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwxWFqTcq\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/80663127_163205141577177_6924363292216276813_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkA_r3sKXkUPeKRtVkWaevr66PeaJvM3HKwPcwjdnZ6Oqsq8m33VG2SoqZS3gjxcSI&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=3666bdb36481f6777b2028b77947d152&amp;oe=5EB2923A&quot;}"> <span class="sbi-screenreader">@remioudin18 à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853573001751121" data-date="1578956471"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwtJ4KCPp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/81764662_729951780862914_6538039309797258753_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkDA1zgGNiMVb9_FciLR0iz2u-qTK-0mJ28oOb-15YVBO5aJxFeO73vWUF35AKxWe4&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=bd77167e956bb253b3650ab34ed5de14&#038;oe=5EB18BC6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/81764662_729951780862914_6538039309797258753_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkDA1zgGNiMVb9_FciLR0iz2u-qTK-0mJ28oOb-15YVBO5aJxFeO73vWUF35AKxWe4&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=bd77167e956bb253b3650ab34ed5de14&amp;oe=5EB18BC6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwtJ4KCPp\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwtJ4KCPp\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/81764662_729951780862914_6538039309797258753_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkDA1zgGNiMVb9_FciLR0iz2u-qTK-0mJ28oOb-15YVBO5aJxFeO73vWUF35AKxWe4&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=bd77167e956bb253b3650ab34ed5de14&amp;oe=5EB18BC6&quot;}"> <span class="sbi-screenreader">@otavio_20 à l’entraînement d’aujourd’hui.</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@otavio_20 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@otavio_20 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18123877102015311" data-date="1578956446"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwqGaKbJj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/82282102_224359571898987_8524577180833518402_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQl9owbN7TpTOAEGhI2Shko7TYeK_xalAG4-nPq_kRDIGBcb8j7DCaS0JDUilDLdvTw&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=26c377d9647044be4aeabc81ddce3f23&#038;oe=5EB0005A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/82282102_224359571898987_8524577180833518402_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQl9owbN7TpTOAEGhI2Shko7TYeK_xalAG4-nPq_kRDIGBcb8j7DCaS0JDUilDLdvTw&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=26c377d9647044be4aeabc81ddce3f23&amp;oe=5EB0005A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwqGaKbJj\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwqGaKbJj\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/82282102_224359571898987_8524577180833518402_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQl9owbN7TpTOAEGhI2Shko7TYeK_xalAG4-nPq_kRDIGBcb8j7DCaS0JDUilDLdvTw&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=26c377d9647044be4aeabc81ddce3f23&amp;oe=5EB0005A&quot;}"> <span class="sbi-screenreader">@remioudin18 à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912456359383222" data-date="1578956423"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwnP1Kx9L/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/79645840_167073581237025_7379023691605183933_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmrZogPUQ89Tao2OXNMIXzNYEe_yINwllqsItoGSQ4Ba-MnWPFug8T8TY_DCNcU9Lw&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=6697abeee84e46ec01d3a875e0939eb1&#038;oe=5EB1B03F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/79645840_167073581237025_7379023691605183933_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmrZogPUQ89Tao2OXNMIXzNYEe_yINwllqsItoGSQ4Ba-MnWPFug8T8TY_DCNcU9Lw&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=6697abeee84e46ec01d3a875e0939eb1&amp;oe=5EB1B03F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwnP1Kx9L\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwnP1Kx9L\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/79645840_167073581237025_7379023691605183933_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmrZogPUQ89Tao2OXNMIXzNYEe_yINwllqsItoGSQ4Ba-MnWPFug8T8TY_DCNcU9Lw&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=6697abeee84e46ec01d3a875e0939eb1&amp;oe=5EB1B03F&quot;}"> <span class="sbi-screenreader">@lorisbenito à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@lorisbenito à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@lorisbenito à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17873625088539579" data-date="1578956398"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwkNXqYh3/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/81052354_1256132177915793_6043034897111505581_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmV85zjGDhxjdaE4xO2V3-8lhgh2ZyidNw_Ev8yafwne2qaU9WdMM2mhwNYg6_Rc_w&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=88f888a0a28e7cda57ffd27f63ff359d&#038;oe=5EAFD9BC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/81052354_1256132177915793_6043034897111505581_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmV85zjGDhxjdaE4xO2V3-8lhgh2ZyidNw_Ev8yafwne2qaU9WdMM2mhwNYg6_Rc_w&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=88f888a0a28e7cda57ffd27f63ff359d&amp;oe=5EAFD9BC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwkNXqYh3\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwkNXqYh3\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/81052354_1256132177915793_6043034897111505581_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmV85zjGDhxjdaE4xO2V3-8lhgh2ZyidNw_Ev8yafwne2qaU9WdMM2mhwNYg6_Rc_w&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=88f888a0a28e7cda57ffd27f63ff359d&amp;oe=5EAFD9BC&quot;}"> <span class="sbi-screenreader"></span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@kalusamuel51 et @joshmaja à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@kalusamuel51 et @joshmaja à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18111074530079936" data-date="1578956342"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwdYQqP0N/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/79731961_1590787327740564_246613684016676515_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmu8vGAk6jQuFeF_Emyhy9gp_V1xnxULL7OWfBOSvnlfWFvmyhUPjCHwUvpnkt0gqg&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=4c36a880f094ca6d2e91d04606c81036&#038;oe=5EB1F3F3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/79731961_1590787327740564_246613684016676515_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmu8vGAk6jQuFeF_Emyhy9gp_V1xnxULL7OWfBOSvnlfWFvmyhUPjCHwUvpnkt0gqg&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=4c36a880f094ca6d2e91d04606c81036&amp;oe=5EB1F3F3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwdYQqP0N\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwdYQqP0N\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/79731961_1590787327740564_246613684016676515_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmu8vGAk6jQuFeF_Emyhy9gp_V1xnxULL7OWfBOSvnlfWFvmyhUPjCHwUvpnkt0gqg&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=4c36a880f094ca6d2e91d04606c81036&amp;oe=5EB1F3F3&quot;}"> <span class="sbi-screenreader">@paulo_grilo1 et @bencostil à l’entraînement d</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@paulo_grilo1 et @bencostil à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@paulo_grilo1 et @bencostil à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909683609388801" data-date="1578956298"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwYEPKeir/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/80726176_474011173311937_8496115082319392994_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmMuZkrMu_92skxPVpAIdflo_Ny5w9LMV37EolbeP6YdE0u0hvPJqluJKxNMDS9mnc&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=b93b036c4ade5b83ef73becaadef7d62&#038;oe=5EB16B89" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/80726176_474011173311937_8496115082319392994_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmMuZkrMu_92skxPVpAIdflo_Ny5w9LMV37EolbeP6YdE0u0hvPJqluJKxNMDS9mnc&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=b93b036c4ade5b83ef73becaadef7d62&amp;oe=5EB16B89&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwYEPKeir\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwYEPKeir\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/80726176_474011173311937_8496115082319392994_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmMuZkrMu_92skxPVpAIdflo_Ny5w9LMV37EolbeP6YdE0u0hvPJqluJKxNMDS9mnc&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=b93b036c4ade5b83ef73becaadef7d62&amp;oe=5EB16B89&quot;}"> <span class="sbi-screenreader">@remioudin18 à l’entraînement d’aujourd’hu</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB Bienvenue ! 💪🏻 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@remioudin18 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB Bienvenue ! 💪🏻 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864044333628093" data-date="1578956260"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwTYDqA8m/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/81623907_2551115558546920_5654353908256587588_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmxiFSqnlbImZfj94DXr579xxw_BTx571MsYhx2iLwUCCJtu59PJvTAbV-0L8CAk18&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=f1d06cafcd225476975b4d4c9aaad3a9&#038;oe=5EB093B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/81623907_2551115558546920_5654353908256587588_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmxiFSqnlbImZfj94DXr579xxw_BTx571MsYhx2iLwUCCJtu59PJvTAbV-0L8CAk18&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=f1d06cafcd225476975b4d4c9aaad3a9&amp;oe=5EB093B0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwTYDqA8m\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwTYDqA8m\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/81623907_2551115558546920_5654353908256587588_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmxiFSqnlbImZfj94DXr579xxw_BTx571MsYhx2iLwUCCJtu59PJvTAbV-0L8CAk18&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=f1d06cafcd225476975b4d4c9aaad3a9&amp;oe=5EB093B0&quot;}"> <span class="sbi-screenreader">@koscielny_official6 à l’entraînement d’aujo</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@koscielny_official6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@koscielny_official6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872326820544783" data-date="1578956235"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwQXDq4LT/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/79741952_512768309598314_5910598032493624714_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmBI5Oht2O8drXrfo3SaDO3zNCv__Mcyu2HfqpWlCbm5-qRoCvDPZr4OY3hVl2GW6M&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=2dd411f63fe4c611507153b85f4777f0&#038;oe=5EB05589" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/79741952_512768309598314_5910598032493624714_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmBI5Oht2O8drXrfo3SaDO3zNCv__Mcyu2HfqpWlCbm5-qRoCvDPZr4OY3hVl2GW6M&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=2dd411f63fe4c611507153b85f4777f0&amp;oe=5EB05589&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwQXDq4LT\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwQXDq4LT\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/79741952_512768309598314_5910598032493624714_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmBI5Oht2O8drXrfo3SaDO3zNCv__Mcyu2HfqpWlCbm5-qRoCvDPZr4OY3hVl2GW6M&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=2dd411f63fe4c611507153b85f4777f0&amp;oe=5EB05589&quot;}"> <span class="sbi-screenreader"></span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863958332618326" data-date="1578956200"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwMF8KyKy/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/82019129_835921650191254_7839543214927188525_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkptwczUQ0MEvT4DIT_24D6SltMGfGglZAav9V6ZyxkG3KTjqQ5kkr4ITBzQ5f0Zhk&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=a1e2749e2d00d9cf46cc05cd47c3d593&#038;oe=5EB070B3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/82019129_835921650191254_7839543214927188525_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkptwczUQ0MEvT4DIT_24D6SltMGfGglZAav9V6ZyxkG3KTjqQ5kkr4ITBzQ5f0Zhk&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=a1e2749e2d00d9cf46cc05cd47c3d593&amp;oe=5EB070B3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwMF8KyKy\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwMF8KyKy\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.xx.fbcdn.net\/v\/t51.2885-15\/82019129_835921650191254_7839543214927188525_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkptwczUQ0MEvT4DIT_24D6SltMGfGglZAav9V6ZyxkG3KTjqQ5kkr4ITBzQ5f0Zhk&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=a1e2749e2d00d9cf46cc05cd47c3d593&amp;oe=5EB070B3&quot;}"> <span class="sbi-screenreader"></span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@youssefaitben_6 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872897195553832" data-date="1578956163"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7RwHiUqqgN/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/80643360_450745922477747_4174417678929984828_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkD6SoNwBQilYAvuOclN2uxqMtPS9vC2hJUAaY1YrMNpEg6QsaqFVNNBaE_yJEsDgg&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=a066ff6ea0454725322d9e0d18003fb4&#038;oe=5EAF6A3E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/80643360_450745922477747_4174417678929984828_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkD6SoNwBQilYAvuOclN2uxqMtPS9vC2hJUAaY1YrMNpEg6QsaqFVNNBaE_yJEsDgg&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=a066ff6ea0454725322d9e0d18003fb4&amp;oe=5EAF6A3E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwHiUqqgN\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B7RwHiUqqgN\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/80643360_450745922477747_4174417678929984828_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkD6SoNwBQilYAvuOclN2uxqMtPS9vC2hJUAaY1YrMNpEg6QsaqFVNNBaE_yJEsDgg&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=a066ff6ea0454725322d9e0d18003fb4&amp;oe=5EAF6A3E&quot;}"> <span class="sbi-screenreader">@paulo_grilo1 à l’entraînement d’aujourd’h</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@paulo_grilo1 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel" data-lazy-src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://www.girondins4ever.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@paulo_grilo1 à l’entraînement d’aujourd’hui. #girondins #bordeaux #FCGB 📸 Crédit Photo @girondins4everofficiel"></noscript> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400394833531#12" data-resized="{&quot;17848127575859056&quot;:{&quot;id&quot;:&quot;80050081_868402430245547_3678936979367254979_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18089219092137200&quot;:{&quot;id&quot;:&quot;80663127_163205141577177_6924363292216276813_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853573001751121&quot;:{&quot;id&quot;:&quot;81764662_729951780862914_6538039309797258753_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18123877102015311&quot;:{&quot;id&quot;:&quot;82282102_224359571898987_8524577180833518402_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17912456359383222&quot;:{&quot;id&quot;:&quot;79645840_167073581237025_7379023691605183933_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17873625088539579&quot;:{&quot;id&quot;:&quot;81052354_1256132177915793_6043034897111505581_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18111074530079936&quot;:{&quot;id&quot;:&quot;79731961_1590787327740564_246613684016676515_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17909683609388801&quot;:{&quot;id&quot;:&quot;80726176_474011173311937_8496115082319392994_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864044333628093&quot;:{&quot;id&quot;:&quot;81623907_2551115558546920_5654353908256587588_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872326820544783&quot;:{&quot;id&quot;:&quot;79741952_512768309598314_5910598032493624714_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863958332618326&quot;:{&quot;id&quot;:&quot;82019129_835921650191254_7839543214927188525_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872897195553832&quot;:{&quot;id&quot;:&quot;80643360_450745922477747_4174417678929984828_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></div></div><div class="footer-widget-2 grid one-third "><div id="text-20" class="widget widget_text"><h3 class="widget-title">Partenaires Girondins</h3><div class="textwidget"><p style="text-align: center; color: white;"><a style="color: white;" href="http://www.livefoot.fr/" target="_blank" rel="noopener noreferrer">LiveFoot</a> &#8211; <a style="color: white;" href="http://www.planetepsg.com" target="_blank" rel="noopener noreferrer">PSG</a> &#8211; <a style="color: white;" href="https://www.asm-supporters.fr" target="_blank" rel="noopener noreferrer">Monaco</a> &#8211; <a style="color: white;" href="https://www.soccers.fr/" target="_blank" rel="noopener noreferrer">Soccers.fr</a> &#8211; <a style="color: white;" href="https://corner-football.fr/" target="_blank" rel="noopener noreferrer">Corner-Football</a> &#8211; <a style="color: white;" href="https://www.coeur-de-gone.fr/" target="_blank" rel="noopener noreferrer">Coeur de gone</a> &#8211; <a style="color: white;" href="https://www.parissportifs-mobile.com/" target="_blank" rel="noopener noreferrer">Parissportifs-mobile.com</a></p></div></div></div><div class="footer-widget-3 grid one-third last"><div id="text-21" class="widget widget_text"><h3 class="widget-title">Girondins4Ever</h3><div class="textwidget"><p><font style='color: white;'><strong>Girondins4Ever</strong> est un site de fan des Girondins de Bordeaux non officiel, qui existe sur la toile depuis <strong>2004</strong>, ayant vocation à rassembler les fans du club de foot du <strong>FCGB</strong>. Le site propose <strong>des infos et des articles quotidiennement</strong> afin de suivre au mieux l&rsquo;actualité du club. Un <a href="https://forum.girondins4ever.com">forum </a>est également disponible.</font></p></div></div></div></div></div></section><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"> <img id="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.girondins4ever.com/wp-content/uploadshttps://footer-logo"><noscript><img id="footer-logo" src="https://www.girondins4ever.com/wp-content/uploadshttps://footer-logo" alt=""></noscript><div id="copyright"><p>Girondins4Ever &copy; 2020. Tous droits réservés.</p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Girondins4ever" target="_blank" style="color:#043d93"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Twitter" aria-label="Twitter" href="https://twitter.com/Girondins4ever" target="_blank" style="color:#24d8e5"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Apple" aria-label="Apple" href="https://itunes.apple.com/fr/app/girondins4ever/id997974037?mt=8" target="_blank" style="color:#dbdbdb"><i class="fab fa-apple"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Android" aria-label="Android" href="https://play.google.com/store/apps/details?id=com.girondins4ever" target="_blank" style="color:#81d742"><i class="fab fa-android"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Rss" aria-label="Rss" href="https://www.girondins4ever.com/flux-rss" target="_blank" style="color:#d8941e"><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Youtube" aria-label="Youtube" href="https://www.youtube.com/channel/UC87nit3snKGPECoEb3dGeZg" target="_blank" style="color:#ff4c4c"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/girondins4everofficiel/" target="_blank" style="color:#63490c"><i class="fab fa-instagram"></i></a></li></ul></div></div></div></section></footer></div><div id="ssb-container" class="ssb-btns-left ssb-disable-on-mobile ssb-anim-slide"><ul class="ssb-light-hover"><li id="ssb-btn-0"><p> <a href="http://mediam.streamakaci.com/goldfm.mp3" target="_blank"><span class="fas fa-headphones"></span> Gold FM</a></p></li></ul></div> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <script type="text/javascript">var sbiajaxurl = "https://www.girondins4ever.com/wp-admin/admin-ajax.php";</script> <script type='text/javascript'>/* <![CDATA[ */ var eae_editor = {"plugin_url":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/addon-elements-for-elementor-page-builder\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/eae.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/animated-main.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/particles.min-1.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/magnific.min-1.9.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min-2.4.0.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/swiper/js/swiper.min-4.4.6.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/isotope/isotope.pkgd.min-2.6.2.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/tilt/tilt.jquery.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.girondins4ever.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-71/includes/js/scripts-5.0.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0b0a0983f3","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"1","sf_no_post_found":"Aucune publication trouv\u00e9e."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv-2.3.2.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min-5.7.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/sportspress/assets/js/sportspress-2.7.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.girondins4ever.com\/wp-admin\/admin-ajax.php","post_id":"340428"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wp-postviews/postviews-cache-1.68.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.form.min-4.2.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social-5.3.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wp-lightbox-21\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wp-lightbox-21\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/wp-lightbox-21\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/wp-lightbox-21/wp-lightbox-2.min-1.3.4.1.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"1","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.girondins4ever.com\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"bdec1fad3b"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.girondins4ever.com\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.3","mainScriptUrl":"https:\/\/www.girondins4ever.com\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.3","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/themes/hueman/assets/front/js/scripts.min-3.5.3.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.girondins4ever.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.girondins4ever.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"}; /* ]]> */</script> <script type='text/javascript' src='https://www.girondins4ever.com/wp-content/cache/busting/1/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min-2.3.js' defer></script> <script id='pt-cv-append-scripts'>if( PT_CV_PAGINATION ) { PT_CV_PAGINATION.links = {"page_1":"https:\/\/www.girondins4ever.com\/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite\/","page_n":"https:\/\/www.girondins4ever.com\/interviewg4e-stephane-pauwels-bordeaux-est-un-grand-club-qui-a-perdu-de-sa-splendeur-mais-ca-peut-aller-vite\/?_page=_CVNUMBER_"}; }</script><!--[if lt IE 9]>
<script src="https://www.girondins4ever.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]--><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #666666;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Bienvenue sur Girondins4Ever ! En poursuivant votre navigation, vous acceptez l'utilisation de cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.girondins4ever.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-13163402-1']);
	  _gaq.push(['_setDomainName', 'girondins4ever.com']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script> <script>window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "879153a5-4ab3-47e3-9fe7-183ee639a885"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();</script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"57fcdfb308cdcebc","version":"2020.3.0","startTime":1586190421374}'></script>
</body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586188959 -->